
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->

<title>Dear Grandmother Anne - The UC Observer</title>
<meta name="description" content="Dear Grandmother Anne - The UC Observer" />
<meta name="keywords" content="" />

<meta property="og:url" content="http://www.ucobserver.org/pogue_blog/2017/12/grandmother_anne/" /> 
<meta property="og:title" content="Dear Grandmother Anne" />
<meta property="og:description" content="‘How do we parents say farewell to our beloved children?’" />
<meta property="og:image" content="http://www.ucobserver.org/pogue_blog/2017/12/pexels-photo-163923.jpeg" />
<meta property="article:author" content="http://www.ucobserver.org/author/carolyn_pogue" />

<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:admins" content="1438655836" />
<meta property="og:site_name" content="The UC Observer"/>
<meta property="article:publisher" content="https://www.facebook.com/United-Church-Observer-127605123918385/" />

<link rel="icon" type="image/png" href="/ui/img/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/ui/img/favicon-16x16.png" sizes="16x16" />
<!-- Bootstrap core CSS -->
<link href="/ui/css/bootstrap.min.css" rel="stylesheet">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>

<body id="blog_entry">

<div class="container">
<div class="row">
<!-- ad -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-lg visible-md hidden-sm hidden-xs center-block">
<div id="leaderboard">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ucobserver.org/openx/www/delivery/ajs.php':'http://www.ucobserver.org/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div><!--end leaderboard-->
</div><!-- /.ad --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<a href="/"><img src="/ui/img/ucobserver_logo_600.png" class="img-responsive center-block" alt="UC Observer logo" /></a>
</div><!-- ./logo -->

<!-- newsletter, tagline, social icons -->
<div class="col-lg-4 col-md-4 col-sm-6 newsletter-signup hidden-xs">
Sign up for our newsletter<br>

<!-- Begin MailChimp Signup Form -->
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Sign up</button>
</div>
</form>
<!--End mc_embed_signup-->
</div><!-- /.newsletter -->

<div class="col-lg-5 col-md-5 hidden-sm hidden-xs tagline">
Ethical Living, Justice and Faith
</div><!-- /.tagline -->
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/" class="hidden-lg hidden-md hidden-sm"><img src="/ui/img/newsletter_dark.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud_dark.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube_dark.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook_dark.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter_dark.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss_dark.png" height="44" class="padding-icon" alt="UCObserver's RSS Feeds"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- row -->
<!-- start: navbar -->
<div class="navbar navbar-default yamm">
<div class="navbar-header">
<button type="button" data-toggle="collapse" data-target="#navbar-collapse-grid" class="navbar-toggle"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
</button>
</div><!-- navbar-header -->

<div id="navbar-collapse-grid" class="navbar-collapse collapse">
<ul class="nav navbar-nav">

<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Features</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/ethics/">Ethics</a></li>


<li><a href="/justice/">Justice</a></li>


<li><a href="/faith/">Faith</a></li>


<li><a href="/culture/">Culture</a></li>


<li><a href="/interviews/">Interviews</a></li>


<li><a href="/essays/">Essays</a></li>


<li><a href="/profiles/">Profiles</a></li>


<li><a href="/environment/">Environment</a></li>


<li><a href="/society/">Society</a></li>


<li><a href="/world/">World</a></li>


<li><a href="/retrospect/">Retrospect</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/society/2017/11/trump_country/"><img src="/society/2017/11/feature-trump%20countryd_770.jpg" alt="Collector Shirley Sudduth holds a photo of Winston County native Pat Buttram, who played Mr. Haney in the 1960s TV comedy "Green Acres." Photo by Nigel Dickson " class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/society/2017/11/trump_country/">Trump country</a></h1>
<h2>A northern Alabama county voted almost unanimously for Donald Trump in 2016. One year later, the writer, together with photog ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/faith/2017/11/pilgrim/"><img src="/faith/2017/11/feature-camino_770.jpg" alt="Illustration by Gracia Lam" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/faith/2017/11/pilgrim/">Involuntary pilgrim </a></h1>
<h2>The return of a tumour sets David Giuliano on a path he calls his ‘Camino de Cancer’</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/faith/2017/11/grey_matter/"><img src="/faith/2017/11/feature-grey-matter_770.jpg" alt="Fanatic Studio/Illustration Source" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/faith/2017/11/grey_matter/">Grey matter</a></h1>
<h2>Is consciousness just a function of the brain — or something more?</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/interviews/2017/11/interview/"><img src="/interviews/2017/11/feature-interview-martin%20rumscheidt_770.jpg" alt="Photo by John Huff/Fosters.com" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/interviews/2017/11/interview/">Interview with Rev. Martin Rumscheidt </a></h1>
<h2>The New Hampshire-based minister talks about growing up in Adolf Hitler’s Germany and his father’s complicity in the Nazi ext ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/culture/2017/11/plus_sized/"><img src="/culture/2017/11/feature-culture-plus-sized_770.jpg" alt="Lindy West, author of Shrill: Notes from a Loud Woman. Photo by Jenny Jimenez/photojj.com" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/culture/2017/11/plus_sized/">Plus-sized potential</a></h1>
<h2>Larger women are landing major roles on film and TV. Is the industry squandering their talent on fat jokes?</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Opinions</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/editorials/">Editorials</a></li>


<li><a href="/columns/listing/">Columns</a></li>


<li><a href="/blogs/listing/">Blogs</a></li>


<li><a href="/opinion/">Archives</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="caption">
<h1><a href="/editorials/2017/11/observations_nov2017/">Observations</a></h1>
<h2>Outrage is the new normal</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2017/11/spiritual_secular/"><img src="/columns/2017/11/feature-sbc-nov2017_770.jpg" alt="Balloons fill the air at a morning Daybreaker rave in Toronto. Photo courtesy of daybreaker.com" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2017/11/spiritual_secular/">Spiritual But Secular</a></h1>
<h2>Sober, spiritual – and so much fun</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2017/11/spirit_story/"><img src="/columns/2017/11/feature-spiritstory-nov2017_770.jpg" alt="A memorial to the First and Second World Wars near Meersburg, Germany. Photo courtesy of Bruce Bennett" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2017/11/spirit_story/">Spirit Story</a></h1>
<h2>Remembrance revisited</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2017/10/spirituality/"><img src="/columns/2017/09/feature-conundrums-oct2017_770.jpg" alt="Illustration by Neil Webb" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2017/10/spirituality/">Conundrums</a></h1>
<h2>What is spirituality, anyway? </h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/to_the_point/2017/11/abortion/"><img src="/to_the_point/2017/11/feature-to-the-point-nov2017_770.jpg" alt="Pro-life supporters rally on Ottawa’s Parliament Hill in May 2015. Photo by Adrian Wyld/The Canadian Press" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/to_the_point/2017/11/abortion/">How strident pro-lifers  boost abortion rates</a></h1>
<h2>A Christian critique of current affairs</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Gallery</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/video/">Video</a></li>


<li><a href="/infographics/">Infographics</a></li>


<li><a href="/photo_essays/">Photo Essays</a></li>


<li><a href="/podcasts/">Podcasts</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/05/stolen_mother/"><img src="/video/2017/05/feature-observerdocs-stolen-mother_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/05/stolen_mother/">ObserverDocs: Stolen Mother</a></h1>
<h2>The daughter and adoptive mother of one of the Missing and Murdered Indigenous Women share their story

</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/04/letter_grandchildren/"><img src="/video/2017/04/observerdocs-dear%20grandkids2_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/04/letter_grandchildren/">ObserverDocs: Dearest Ones</a></h1>
<h2>Geneticist, activist and broadcaster David Suzuki offers words of wisdom to his grandchildren — and younger generations</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/02/shoulder/"><img src="/video/2017/02/observerdocs-shoulder-thumbnail_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/02/shoulder/">ObserverDocs: A shoulder to lean on</a></h1>
<h2>Sheima Benembarek was born in Saudi Arabia, grew up in Morocco and moved to Canada in 2005. In 2015, she relocated to Toronto ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2016/05/syria/"><img src="/video/2016/05/observerdocs-syrian%20refugees2_770.jpg" alt="Merle Robillard" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2016/05/syria/">ObserverDocs: Out of Syria</a></h1>
<h2>For nearly half a century, the Elnabrees family has fled one war after another: Palestine, Kuwait, Iraq and, more recently, S ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2014/11/first_world_war/"><img src="/video/2015/07/ww1_770_play_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2014/11/first_world_war/">ObserverDocs: First World War Centenary</a></h1>
<h2>This year marks 100 years since the outbreak of the First World War. And still, the images of film and the words of poets fro ...</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<li class="navbar-left"><a href="/must_sees/" class="main-menu">Must Sees</a></li>

<!-- Single Column -->
<li class="dropdown navbar-left">
<a href="#" class="dropdown-toggle main-menu" data-toggle="dropdown" aria-expanded="false">Observer Services</a>
<ul class="dropdown-menu single" role="menu">

<li><a href="/about/">About</a></li>


<li><a href="/contact/">Contact</a></li>


<li><a href="/subscribe/">Subscribe</a></li>


<li><a href="/contact/">Advertise</a></li>


<li><a href="/donate/">Donate</a></li>


<li><a href="/classifieds/">Classifieds</a></li>


<li><a href="/resources/">Observer Reps</a></li>


<li><a href="/2015/07/submission-guidelines-2015.pdf">Submission Guidelines</a></li>



</ul>
</li><!-- /.Single Column --><li class="navbar-left"><a href="/donate/" class="main-menu">Donate</a></li>

<li class="navbar-left"><a href="/subscribe/" class="main-menu">Subscribe</a></li>



</ul><!-- ./nav navbar-nav -->
</div><!-- ./navbar-collapse collapse -->

<div class="dropdown search-icon">
<button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span class="glyphicon glyphicon glyphicon-search" aria-hidden="true"></span>
</button>
<ul class="dropdown-menu" aria-labelledby="dLabel">
<li>
<form action="http://www.google.com/cse" id="cse-search-box">
<input type="hidden" name="cx" value="012591117422781805700:re58ybmi7em" />
<input class="nice" type="text" name="q" size="15" />
<input class="submit" type="submit" name="sa" value="Search" />
</form>
</li>
</ul>
</div>

</div><!-- ./navbar navbar-default yamm -->

<!-- end: navbar --><!-- /.autohandler -->

<div class="row">
<!-- col 1 and 2 -->
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

<div class="photo-text-below">
<img src="/pogue_blog/2017/12/pexels-photo-163923_900.jpeg" alt="" class="img-responsive go-big" />
<h6>Courtesy of Pexels</h6>


<div class="photo-copy">
<h1>Dear Grandmother Anne</h1>
<h2>‘How do we parents say farewell to our beloved children?’</h2>
<h3>By Carolyn Pogue</h3>

</div>
</div><!-- photo-text-below -->
</div><!-- /.col-12 -->
</div><!-- /.row -->

<!-- dateline -->
<div class="row dateline-wrapper">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 dateline">
<h4>Sightings</h4> <h5>December 2017</h5>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 addthis-tools">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div></div><!-- /. col-12-->
</div><!-- /. dateline -->

<!-- content area -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

<div class="text-block"><br />Dear Grandmother Anne,  
  
  
  
  <p>Strangely, some of us don't even know your name. When I tried to refresh my memory and read about your life in my Bible, I discovered that you were missing. I only found your name in the Book of Saints.<br /><br />Saint or not, you lived once in Nazareth and educated your daughter Mary. How else could she have been a good mommy to her firstborn, Jesus? But it's the other parts of your story that interest me.<br /><br />I imagine your farewell to your heavily pregnant daughter and your son-in-law Joseph — your throat tight and your smile quivering. I envisage you watching Joseph offering his hands as a stirrup to Mary beside the donkey. You had to trust him from then on. There was nothing you could have done to hold her back. What’s more, I picture you holding the door jamb to keep yourself from running after them. There was danger on the road, after all. When and if they arrived safely in Bethlehem, you could not have been there to hold your daughter’s hand, cut the cord and hear that first cry. I hope that your husband Joachim didn't tell you to be brave, though. I hope that he held your hand and waved with you until both Mary and Joseph were specks in the distance. <br /><br />How do we parents say farewell to our beloved children, when they go off to work overseas, look for far-flung adventure, go to Indian Residential Schools, find or offer medical treatment far away, flee a war or serve in the military? I don’t think it’s ever easy.<br /><br />What were the last words that you whispered to your dear daughter, Anne? What token or gift did you place in her hands? What instructions did you give to Joseph, when, I hope, you looked him square in the eye? Did you pack a basket of food for their journey? Was it you who made the swaddling clothes? Did you ever get to hold Jesus in your whole life?<br /><br />Dear Anne, so much has changed since you were alive 2,000 years ago. But in the end, nothing of importance has changed when it comes to loving our kids and grandchildren. <br /><br />In the Jewish tradition of your time, grandchildren were considered the &quot;crown of old age.&quot; You would have read that in the Book of Proverbs. Like cultures the world over, there was an expectation that grandparents and grandchildren were connected in special, spiritual ways. Did this enter your mind as you waved goodbye that Nazareth morning, listening to the sound of plodding hooves and watching the donkey carry your daughter out of sight? <br /><br />As grandparents, we still have traditional responsibilities yet cannot fulfill them at times. We carry the family and cultural stories, and remember what our own grandparents cooked or how they soothed a bee sting naturally. If our own children have died, our role is even more vital for the little ones. I think of <a href="http://grandmotherscampaign.org" target="_blank">Grandmothers for Grandmothers</a> and the mothers of <a href="http://www.mmiwg-ffada.ca" target="_blank">Missing and Murdered Women and Girls</a> feeding their grandchildren with food, stories and so much more. <br /><br />In the Book of Saints, I discovered that you are the Matron Saint of sculptors, rag-sellers, launderers, embroiderers, tailors, navigators, illuminators, carders, gold-workers, makers of lace, socks, gloves and brooms! And dear Anne, you must be the Saint of all grandparents and grandchildren, too.<br /><br />With respect,<br /><br />Carolyn<br /><br /><em>This is the tenth in Carolyn Pogue’s “Letter to a Spiritual Ancestor” series. <br /><br /><br /></em><br /> </p></div>
<div class="contributors clearfix">
<div class="row clearfix">
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
<img class="img-circle img-responsive" src="/author/2017/01/carolyn_pogue-jan2017_200.jpg" alt="Author's photo">
</div>

<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
<div class="author-tagline">Carolyn Pogue is a Calgary author and longtime Observer contributor. New posts of The Pogue Blog will appear on the first and third Thursday of the month. For more information on Carolyn Pogue, visit <a href="http://www.carolynpogue.ca">www.carolynpogue.ca.</a>.
</div>
</div>
</div>


</div><!-- /.contributors -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<div class="donate-now-always text-block">
<h4>Keep it free!</h4>
<p>If you enjoy reading our online stories about ethical living, justice and faith, please make a donation to the <strong><a href="/keep_it_free/index.php">Friends of The Observer Fund</a></strong>. Supporting our award-winning journalism will help you and others to continue to access ucobserver.org for free in the months to come.</p>

<p><a type="button" class="btn btn-success" name="donate-today" id="donate-embedded" href="/keep_it_free/index.php">Donate today</a></p>

</div>

<div class="comments-disclaimer">Readers’ advisory: The discussion below is moderated by The UC Observer and facilitated by Intense Debate (ID), an online commentary system. The Observer reserves the right to edit or reject any comment it deems to be inappropriate. Approved comments may be further edited for length, clarity and accuracy, and published in the print edition of the magazine. Please note: readers do not need to sign up with ID to post their comments on ucobserver.org. We require only your user name and e-mail address. Your comments will be posted from Monday to Friday between 9:30 a.m. and 5:30 p.m. Join the discussion today!</div>
<div class="comments-engine">
<script>
var idcomments_acct = '677f70ce28ab6f75896c6c4d575b2bf8';
var idcomments_post_id = '5628';
var idcomments_post_url = 'http://www.ucobserver.org/pogue_blog/2017/12/grandmother_anne/';
</script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
</div><!-- /.comments-engine -->


</div><!-- /col-* feature -->
</div><!-- /.row -->
</div><!-- /.col 2 -->

<!-- col 3 -->
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 third-column">
<div class="row">

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href='http://ucobserver.org.nmsrv.com/openx/www/delivery/ck.php?n=ad500103&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ucobserver.org.nmsrv.com/openx/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad500103' border='0' alt='' class="img-responsive" /></a>

</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="http://www.ucobserver.org/classifieds/" target="_self"><img src="/2015/10/bigboxclassified2.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Editorials</h4>
<!-- <h5 class="panel-title pull-right">December 2017</h5> -->
</div>
<div class="panel-body">
<a href="/editorials/2017/12/observations/">
<img src="/author/2016/03/david-wilson-2-mug-march2016_200.jpg" class="img-circle author" alt="David Wilson%" />


</a>
<h1><a href="/editorials/2017/12/observations/">Observations</a></h1>
<h3>by David Wilson</h3> 
<h2>A perfect send-off</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/354514772&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true"></iframe>

</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/donate/" target="_self"><img src="/2017/09/image001.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Video</h4>
<!-- <h5 class="panel-title pull-right">November 2017</h5> -->
</div>
<div class="panel-body">
<a href="/video/2017/11/two_cancers/"><img src="/video/2017/11/observerdocs-two-cancers-thumbnail2_770.jpg" alt="" class="img-responsive" />
</a>
<h1><a href="/video/2017/11/two_cancers/">ObserverDocs: A Tale of Two Cancers</a></h1>
<h3>by Observer Staff</h3> 
<h2>Catherine Gordon's October 2017 feature for The Observer, 'A tale of two cancers,' recently caught the eye of U.S. Senator Bernie Sanders and his Washington, D.C.-based team, and inspired a short documentary. Gordon talks about the experience of writing the article and participating in the film. </h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --></div>
</div>
<!-- /.widget collection -->

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="http://www.ucobserver.org/subscribe/" target="_blank"><img src="/2017/01/bigboxsubscribe-march2016c.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">



<div class="widget-tabs">
		
<!-- start tab controls -->
<ul class="nav nav-tabs">

<li role="presentation" class="active"><h4><a href="#editor_picktab1" data-toggle="tab">Editors' Picks</a></h4></li><li role="presentation" ><h4><a href="#editor_picktab2" data-toggle="tab">Most Popular </a></h4></li>
</ul>
<!-- end tab controls -->

<!-- tab panes -->
<div class="tab-content">


<div class="tab-pane fade active in" id="editor_picktab1">

<div><h4>Society</h4>
<h5>November 2017</h5>
<h1><a href="/society/2017/11/trump_country/">Trump country</a></h1>
<h3>by David Macfarlane</h3> 
<h2>A northern Alabama county voted almost unanimously for Donald Trump in 2016. One year later, the writer, together with photographer Nigel Dickson, travels there to try to understand why.
</h2>
</div><!-- /.related-story -->
          


<div><h4>Faith</h4>
<h5>November 2017</h5>
<h1><a href="/faith/2017/11/pilgrim/">Involuntary pilgrim </a></h1>
<h3>by David  Giuliano </h3> 
<h2>The return of a tumour sets David Giuliano on a path he calls his ‘Camino de Cancer’</h2>
</div><!-- /.related-story -->
          


<div><h4>Faith</h4>
<h5>October 2017</h5>
<h1><a href="/faith/2017/10/two_cancers/">A tale of two cancers</a></h1>
<h3>by Catherine  Gordon</h3> 
<h2>One year after the writer discovered she had breast cancer, her sister in California received the same diagnosis. They both recovered, but their experiences were worlds apart.</h2>
</div><!-- /.related-story -->
          



</div><!-- /.tab-pane -->


<div class="tab-pane fade" id="editor_picktab2">

<div><h4>Society</h4>
<h5>November 2017</h5>
<h1><a href="/society/2017/11/trump_country/">Trump country</a></h1>
<h3>by David Macfarlane</h3> 
<h2>A northern Alabama county voted almost unanimously for Donald Trump in 2016. One year later, the writer, together with photographer Nigel Dickson, travels there to try to understand why.
</h2>
</div><!-- /.related-story -->
          


<div><h4>Faith</h4>
<h5>November 2017</h5>
<h1><a href="/faith/2017/11/pilgrim/">Involuntary pilgrim </a></h1>
<h3>by David  Giuliano </h3> 
<h2>The return of a tumour sets David Giuliano on a path he calls his ‘Camino de Cancer’</h2>
</div><!-- /.related-story -->
          


<div><h4>Faith</h4>
<h5>November 2017</h5>
<h1><a href="/faith/2017/11/grey_matter/">Grey matter</a></h1>
<h3>by Trisha Elliott</h3> 
<h2>Is consciousness just a function of the brain — or something more?</h2>
</div><!-- /.related-story -->
          



</div><!-- /.tab-pane -->


</div><!-- /. tab content -->
</div><!-- /.widget-tabs -->




</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/2017/12/2018intern.pdf" target="_blank"><img src="/2017/12/observer-internship-2018-ad.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget hidden-xs">


<a class="twitter-timeline" href="https://twitter.com/UC_Observer" data-widget-id="563087309076447236">Tweets by @UC_Observer</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div><!-- /.widget --></div>
</div>
<!-- widget collection /.-->
</div><!-- /.row -->
</div><!-- /.col 3 -->

</div><!-- /.row -->








<!-- autohandler -->
<!-- footer -->
<div class="row footer-top">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 footer-logo">
<a href="/"><img src="/ui/img/ucobserver_logo_white.png" alt="ucobserver_logo_white" class="img-responsive col-xs-center-block" /></a>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/"><img src="/ui/img/newsletter.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss.png" height="44" class="padding-icon" alt="UCObserver's RSS Feed"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- ./footer-top -->

<div class="row gray footer">

<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Contact us</h1>
<ul> 
    <li><a href="/newsletter/">Sign up for our newsletter<br /></a></li> 
    <li><a href="/donate/">Donate to the Friends Fund<br /></a></li> 
    <li><a href="/contact/">General Inquiries</a></li> 
    <li><a href="/resources/">Observer Reps</a></li> 
    <li><a href="/subscribe/">Subscriber Services</a></li> 
    <li><a href="/contact/">Advertise</a></li> 
    <li><a href="/promo_circ_staff/">Promotions</a></li> 
    <li><a href="/classifieds/">Classifieds</a></li> 
    <li><a target="_blank" href="/2017/09/submission%20guidelines-sept-2017.pdf">Submission Guidelines</a></li> 
  </ul>
<h1>About the Observer</h1>
<p>Founded in 1829, The United Church Observer is the oldest continuously published magazine in North America and the second oldest in the English speaking world. It has won international acclaim for journalistic excellence and garnered more awards for writing than any other Canadian religious publication. <a href="/about/">Read more...</a></p>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Masthead</h1>
<ul class="masthead"> 
    <li>Editor/Publisher: David Wilson</li> 
    <li>Managing Editor: Jocelyn Bell</li> 
    <li>Senior Editor: Caley Moore </li> 
    <li>Assistant Editor: Elena Gritzan</li> 
    <li>Digital Content Editor: Kevin Spurgaitis</li> 
    <li>Senior Writer: Mike Milne</li> 
    <li>Art Director: Ross Woolford</li> 
    <li>Editorial Administration: Patricia Ingold<br /><br /></li> 
    <li>Promotions Manager: Sharon Doran</li> 
    <li>Circulation Manager: Evelyn Roque<br /></li> 
    <li>Advertising Director: Maureen Werner</li> 
    <li>Administrative Assistant: Marilou Manansala</li> 
  </ul>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Copyright Information</h1>
<p>The Observer regrets that it cannot accept responsibility for unsolicited manuscripts. All contents © 2016 Observer Publications Inc.; may not be reprinted or republished without written permission. The Observer is not responsible for the content of external internet sites. To link to us from your website, contact The Observer's webmaster. <a href="/contact/">Click here</a>.</p>
</div><!-- /.col-12 -->

</div><!-- /.footer -->

</div>

<!-- Third Party Includes
================================================== -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4610972-1");
pageTracker._trackPageview();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-557c81e40f60c5fc" async="async"></script>

<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/ui/js/jquery.min.js"></script>
<script src="/ui/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/ui/js/ie10-viewport-bug-workaround.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="/ui/js/jquery.scrollify.min.js"></script>
<script src="/ui/js/jquery.mobile.custom.min.js"></script>


<!-- Slider js -->
<script>
	$('.carousel').carousel({
		interval:   7000,
		pause: "false"	
	});
	
</script>

<!-- Newsletter pop-up -->
<!-- pop-up cookie -->
<script>
function SetCookie(cookieName,cookieValue,nDays) {
 var today = new Date();
 var expire = new Date();
 if (nDays==null || nDays==0) nDays=1;
  expire.setTime(today.getTime() + 3600000*24*nDays);
  document.cookie = cookieName+"="+escape(cookieValue)
			+ ";expires="+expire.toGMTString() + ";path=/";
}

function nomore() {
  SetCookie("ucobserver_newsletter_signup",1,100);
  $('#NewsletterModal').modal('hide');
}

function notnow() {
  SetCookie("ucobserver_newsletter_signup",1,2);
  $('#NewsletterModal').modal('hide');
}

</script>


<!-- start: modal window -->
<div class="modal fade" id="NewsletterModal" tabindex="-1" role="dialog" aria-labelledby="NewsletterModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true" onclick="notnow()">&times;</button>
<h4 class="modal-title"></h4>
</div>
<div class="pop-up_bg">
<div class="modal-body">
<h1>See for yourself</h1>
<h2>Get The Observer's articles, videos or podcasts straight to your in-box.</h2>
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Sign up</button>
</div>
</form>
</div><!-- /.modal-body -->
<div class="modal-footer">
<h6>Your privacy is important to us. We will never share, rent or sell your email address.</h6>
<a class="" href="javascript:nomore()">Please don't show this to me again.</a>
<!-- <a href="javascript:signup()" class="">Sign Up To Receive Emails</a> -->
</div>
</div><!-- /.pop-up_bg -->
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<!-- end: modal window -->

<!-- loads modal when page loads -->  
<script type="text/javascript">
if (document.cookie.indexOf("ucobserver_newsletter_signup") < 0) {
    $("#NewsletterModal").modal("show");
}
</script>

<!-- allow swipe for slideshow. See http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/ -->

</body>
</html>

