
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->

<title>Five kinds of environmentalists: which one are you? - The UC Observer</title>
<meta name="description" content="Five kinds of environmentalists: which one are you? - The UC Observer" />
<meta name="keywords" content="" />

<meta property="og:url" content="http://www.ucobserver.org/short_list/2017/06/environmentalists/" /> 
<meta property="og:title" content="Five kinds of environmentalists: which one are you?" />
<meta property="og:description" content="Founded in 1829, The United Church Observer is the oldest continuously published magazine in North America and the second oldest in the English speaking world. It has won international acclaim for journalistic excellence and garnered more awards for writing than any other Canadian religious publication." />
<meta property="og:image" content="http://www.ucobserver.org/short_list/2017/06/pexels-photo-112582.jpeg" />
<meta property="article:author" content="http://www.ucobserver.org/author/pieta_woolley" />

<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:admins" content="1438655836" />
<meta property="og:site_name" content="The UC Observer"/>
<meta property="article:publisher" content="https://www.facebook.com/United-Church-Observer-127605123918385/" />

<link rel="icon" type="image/png" href="/ui/img/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/ui/img/favicon-16x16.png" sizes="16x16" />
<!-- Bootstrap core CSS -->
<link href="/ui/css/bootstrap.min.css" rel="stylesheet">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>

<body id="blog_entry">

<div class="container">
<div class="row">
<!-- ad -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-lg visible-md hidden-sm hidden-xs center-block">
<div id="leaderboard">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ucobserver.org/openx/www/delivery/ajs.php':'http://www.ucobserver.org/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div><!--end leaderboard-->
</div><!-- /.ad --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<a href="/"><img src="/ui/img/ucobserver_logo_600.png" class="img-responsive center-block" alt="UC Observer logo" /></a>
</div><!-- ./logo -->

<!-- newsletter, tagline, social icons -->
<div class="col-lg-4 col-md-4 col-sm-6 newsletter-signup hidden-xs">
Sign up for our newsletter<br>

<!-- Begin MailChimp Signup Form -->
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Subscribe</button>
</div>
</form>
<!--End mc_embed_signup-->
</div><!-- /.newsletter -->

<div class="col-lg-5 col-md-5 hidden-sm hidden-xs tagline">
Ethical Living, Justice and Faith
</div><!-- /.tagline -->
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/" class="hidden-lg hidden-md hidden-sm"><img src="/ui/img/newsletter_dark.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud_dark.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube_dark.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook_dark.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter_dark.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss_dark.png" height="44" class="padding-icon" alt="UCObserver's RSS Feeds"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- row -->
<!-- start: navbar -->
<div class="navbar navbar-default yamm">
<div class="navbar-header">
<button type="button" data-toggle="collapse" data-target="#navbar-collapse-grid" class="navbar-toggle"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
</button>
</div><!-- navbar-header -->

<div id="navbar-collapse-grid" class="navbar-collapse collapse">
<ul class="nav navbar-nav">

<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Features</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/ethics/">Ethics</a></li>


<li><a href="/justice/">Justice</a></li>


<li><a href="/faith/">Faith</a></li>


<li><a href="/culture/">Culture</a></li>


<li><a href="/interviews/">Interviews</a></li>


<li><a href="/essays/">Essays</a></li>


<li><a href="/profiles/">Profiles</a></li>


<li><a href="/environment/">Environment</a></li>


<li><a href="/society/">Society</a></li>


<li><a href="/world/">World</a></li>


<li><a href="/retrospect/">Retrospect</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/justice/2017/05/stolen_mothers/"><img src="/justice/2017/05/feature-mmiw_770.jpg" alt="Freda Ballantyne holds a fan of feathers used in dances, a link to her Indigenous roots. Photo by Amber Bracken" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/justice/2017/05/stolen_mothers/">Stolen mothers</a></h1>
<h2>Almost 90 percent of Canada’s missing and murdered Indigenous women were parents. With the national inquiry hearings set to b ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/ethics/2017/05/calling_sad/"><img src="/ethics/2017/05/feature-calling%20in%20sad_770.jpg" alt="iStock.com/Marjot" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/ethics/2017/05/calling_sad/">Calling in sad</a></h1>
<h2>On any given week, half a million Canadians miss work due to a mental health problem. Employers are failing to offer the supp ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/faith/2017/05/sound_silence/"><img src="/faith/2017/05/feature-church%20bells_770.jpg" alt="Bell repairer Daniel Désormiers examines the clapper on one of the bells at Notre-Dame-des-Sept-Douleurs in Montreal in 2011. Photo by Peter McCabe" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/faith/2017/05/sound_silence/">The sound of silence</a></h1>
<h2>Once a fixture of the aural landscape, the pealing of church bells may soon be a distant memory</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/world/2017/05/search_rachel/"><img src="/world/2017/05/feature-rachel_770.jpg" alt="A sooty watchtower, part of the wall separating Bethlehem from Jerusalem, looms over Hebron Road in the West Bank. Photo Byron Rempel-Burkholder" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/world/2017/05/search_rachel/">In search of Rachel</a></h1>
<h2>Approaching a biblical holy site on foot becomes a journey through the tangled reality of Israel and the occupied territories ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/interviews/2017/05/kamal_al_solaylee/"><img src="/interviews/2017/05/feature-interview-kamal%20al-solaylee_770.jpg" alt="Photo by Gary Gould" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/interviews/2017/05/kamal_al_solaylee/">Interview with Kamal Al-Solaylee</a></h1>
<h2>The bestselling author and journalism professor at Ryerson University talks about his latest book — an exploration into the e ...</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Opinions</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/editorials/">Editorials</a></li>


<li><a href="/columns/listing/">Columns</a></li>


<li><a href="/blogs/listing/">Blogs</a></li>


<li><a href="/opinion/">Archives</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="caption">
<h1><a href="/editorials/2017/05/observations/">Observations</a></h1>
<h2>Global famine in the Trump era</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2017/05/conundrums/"><img src="/columns/2017/05/feature-conundrums-may2017_770.jpg" alt="Neil Webb" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2017/05/conundrums/">Conundrums</a></h1>
<h2>Is believing what religious people do?</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2017/05/spirit_story/"><img src="/columns/2017/05/feature-spirit%20story-may2017_770.jpg" alt="Skinny-dip organizers Hélène Caron (left) and author Christina Paradela outside the pool in Dundas, Ont. Photo by Cathie Coward/The Hamilton Spectator" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2017/05/spirit_story/">Spirit Story</a></h1>
<h2></h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2017/04/spiritual_but_secular/"><img src="/columns/2017/04/feature-sbs-april2017_770.jpg" alt="iStock.com/opolja" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2017/04/spiritual_but_secular/">Spiritual But Secular</a></h1>
<h2>Non-churchgoers who fast say that depriving the body feeds the soul</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/to_the_point/2017/05/racism/"><img src="/to_the_point/2017/05/feature-to%20the%20point2_770.jpg" alt="Kellie Leitch at the Conservative leadership debate in Halifax last February. Photo by Andrew Vaughan/The Canadian Press" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/to_the_point/2017/05/racism/">Leadership race mired in racism and xenophobia</a></h1>
<h2>A Christian critique of current affairs</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Gallery</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/video/">Video</a></li>


<li><a href="/infographics/">Infographics</a></li>


<li><a href="/photo_essays/">Photo Essays</a></li>


<li><a href="/podcasts/">Podcasts</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/02/shoulder/"><img src="/video/2017/02/observerdocs-shoulder-thumbnail_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/02/shoulder/">ObserverDocs: A shoulder to lean on</a></h1>
<h2>Sheima Benembarek was born in Saudi Arabia, grew up in Morocco and moved to Canada in 2005. In 2015, she relocated to Toronto ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2016/05/syria/"><img src="/video/2016/05/observerdocs-syrian%20refugees2_770.jpg" alt="Merle Robillard" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2016/05/syria/">ObserverDocs: Out of Syria</a></h1>
<h2>For nearly half a century, the Elnabrees family has fled one war after another: Palestine, Kuwait, Iraq and, more recently, S ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2015/03/beyond_ferguson/"><img src="/video/2015/03/feature-observerdoc-ferguson_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2015/03/beyond_ferguson/">ObserverDocs: Beyond Ferguson</a></h1>
<h2>In August 2014, the world watched as a suburb of St. Louis, Missouri, exploded in outrage over the police shooting of an 18-y ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2014/11/first_world_war/"><img src="/video/2015/07/ww1_770_play_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2014/11/first_world_war/">ObserverDocs: First World War Centenary</a></h1>
<h2>This year marks 100 years since the outbreak of the First World War. And still, the images of film and the words of poets fro ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2014/04/ybn/"><img src="/video/2015/09/observerdocs-ybn-thumbnail_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2014/04/ybn/">ObserverDocs: My Year of Buying Nothing</a></h1>
<h2>After some soul-searching about what buying really adds up to, UC Observer blogger Lee Simpson made a promise to purchase not ...</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<li class="navbar-left"><a href="/must_sees/" class="main-menu">Must Sees</a></li>

<!-- Single Column -->
<li class="dropdown navbar-left">
<a href="#" class="dropdown-toggle main-menu" data-toggle="dropdown" aria-expanded="false">Observer Services</a>
<ul class="dropdown-menu single" role="menu">

<li><a href="/about/">About</a></li>


<li><a href="/contact/">Contact</a></li>


<li><a href="/subscribe/">Subscribe</a></li>


<li><a href="/contact/">Advertise</a></li>


<li><a href="/donate/">Donate</a></li>


<li><a href="/classifieds/">Classifieds</a></li>


<li><a href="/resources/">Observer Reps</a></li>


<li><a href="/2015/07/submission-guidelines-2015.pdf">Submission Guidelines</a></li>



</ul>
</li><!-- /.Single Column --><li class="navbar-left"><a href="/donate/" class="main-menu">Donate</a></li>

<li class="navbar-left"><a href="/subscribe/" class="main-menu">Subscribe</a></li>



</ul><!-- ./nav navbar-nav -->
</div><!-- ./navbar-collapse collapse -->

<div class="dropdown search-icon">
<button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span class="glyphicon glyphicon glyphicon-search" aria-hidden="true"></span>
</button>
<ul class="dropdown-menu" aria-labelledby="dLabel">
<li>
<form action="http://www.google.com/cse" id="cse-search-box">
<input type="hidden" name="cx" value="012591117422781805700:re58ybmi7em" />
<input class="nice" type="text" name="q" size="15" />
<input class="submit" type="submit" name="sa" value="Search" />
</form>
</li>
</ul>
</div>

</div><!-- ./navbar navbar-default yamm -->

<!-- end: navbar --><!-- /.autohandler -->

<div class="row">
<!-- col 1 and 2 -->
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

<div class="photo-text-below">
<img src="/short_list/2017/06/pexels-photo-112582_900.jpeg" alt="" class="img-responsive go-big" />
<h6>Courtesy of Pexels </h6>


<div class="photo-copy">
<h1>Five kinds of environmentalists: which one are you?</h1>
<h2></h2>
<h3>By Pieta Woolley</h3>

</div>
</div><!-- photo-text-below -->
</div><!-- /.col-12 -->
</div><!-- /.row -->

<!-- dateline -->
<div class="row dateline-wrapper">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 dateline">
<h4>Short List</h4> <h5>June 2017</h5>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 addthis-tools">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div></div><!-- /. col-12-->
</div><!-- /. dateline -->

<!-- content area -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

<div class="text-block"><br />For the most part, climate change has yet to catch up with most Canadians. Our homes are not underwater. Our fields reliably produce food. So how we express our environmentalism is still a matter of choice — for now.<br /><br />In this month’s <em>Observer</em>, Kieran Delamont<a href="http://www.ucobserver.org/world/2017/06/bug_bites/" target="_blank"> takes readers into</a> the unappetizing world of bug eating — a logical response to the heinous environmental catastrophe that is the meat industry. As it turns out, eating crickets over, say, bacon, is quite the sacrifice although Delamont helpfully suggests cricket powder in soup as a more tasty protein. So far, though, cricket eating for most Canadians is a novelty, not a necessity. <br /><br />So how are we showing our concern for climate change? How are we battling for the planet in our own lives? <br /><br />Here are five kinds of Canadian environmentalists. Which one are you? <br /><strong><br />1. The urban intellectual</strong><br /><br />You live in a big centre, such as Toronto or Vancouver, and you keenly follow climate change news and international political reaction. No glacier falls into the sea or clause gets amended without your observation and commentary online. You may risk arrest at rallies. Your friends are slowly all becoming vegan. <br /><br /><em>You are reading: <a target="_blank" href="https://us.macmillan.com/climateofhope/michaelbloomberg/9781250142078/">Climate of Hope: </a><a target="_blank" href="https://us.macmillan.com/climateofhope/michaelbloomberg/9781250142078/">How Cities, Businesses and Citizens Can Save the Planet</a></em><a target="_blank" href="https://us.macmillan.com/climateofhope/michaelbloomberg/9781250142078/">,</a> by Michael Bloomberg and Carl Pope (2017)<br /><br /><em>Accomplishment:</em> Letter published in the Globe and Mail pointing out that Prime Minister Justin Trudeau's stance on the oil sands is hypocritical<br /><br /><strong>2. The nouveau hobby farmer</strong><br /><br />You are either under 30 or over 60, and have recently moved to an up-and-coming small town. Having “woke” from your former climate-killing lifestyle, you’re learning to raise chickens and grow beets on a three-acre plot.&nbsp; <br /><br /><em>You are reading:</em> <a href="http://www.chelseagreen.com/together-resilient" target="_blank"><em>Together Resilient: Building Community in the Age of Climate Disruption</em></a>, by&nbsp;Ma’ikwe Ludwig (2017)<br /><br /><em>Accomplishment:</em> The potluck’s most flavourful, kale-based casserole.&nbsp; <br /><br /><strong>3. The busy pragmatist</strong><br /><br />Your recycling bin runneth over. Your bokashi bucket is your pride. Your next car will be electric or will run on biofuel. But dammit, you’re raising kids and staying on top of your debt, as well as starting a side hustle and sitting on the board of your local community centre. You’ll finish saving the planet when you retire. <br /><br /><em>You are reading:</em> Chatelaine’s March 2017 “<a href="http://www.chatelaine.com/in-the-kitchen/make-a-no-cook-dinner-by-candlelight-for-earth-hour/" target="_blank"><em>Hearty salads, artful cheese boards and more no-cook recipes for Earth Hour</em></a>.”<br /><br /><em>Accomplishment:</em> Affording fair trade coffee and organic strawberries.&nbsp; <br /><br /><strong>4. The ambitious insider</strong><br /><br />You started out in environmental science but realized that in order to make a real difference, you’d need to work directly in the resource sector. Now, you are a highly educated applied scientist who hopes to improve practices in forestry, mining, oil and gas, fishing or agriculture.&nbsp; <br /><br /><em>You are reading: <a href="http://www.springer.com/us/book/9783319609126" target="_blank">One Planet Is Enough: Tackling Climate Change and Environmental Threats Through Technology</a>,</em> by&nbsp;Rune Westergård (2017)<br /><br /><em>Accomplishment: </em>Well-managed tailings<br /><br /><strong>5. The horrified witness </strong><br /><br />You live in a rural area and pay attention to the seasons because you are a hunter, fisherman, faller, berry-picker or researcher. You’ve seen, over time, that the weather is getting wilder, overall, the soil is becoming dryer, the fish are disappearing and the ice is getting smaller.<br /><br /><em>You are reading: <a href="http://glacialshifts.com" target="_blank">Glacial Shifts, Changing Perspectives: Bearing Witness to Climate Change</a></em>, by Diane Burko (2017)<br /><br /><em>Accomplishment:</em> Adapting and sharing your knowledge with academics and the media<br /><br /><br /></div>
<div class="contributors clearfix">
<div class="row clearfix">
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
<img class="img-circle img-responsive" src="/author/2015/08/pieta-woolley-mug_200.jpg" alt="Author's photo">
</div>

<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
<div class="author-tagline">Pieta Woolley is a writer in Powell River, B.C.</div>
</div>
</div>


</div><!-- /.contributors -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<div class="comments-disclaimer">Readers’ advisory: The discussion below is moderated by The UC Observer and facilitated by Intense Debate (ID), an online commentary system. The Observer reserves the right to edit or reject any comment it deems to be inappropriate. Approved comments may be further edited for length, clarity and accuracy, and published in the print edition of the magazine. Please note: readers do not need to sign up with ID to post their comments on ucobserver.org. We require only your user name and e-mail address. Your comments will be posted from Monday to Friday between 9:30 a.m. and 5:30 p.m. Join the discussion today!</div>
<div class="comments-engine">
<script>
var idcomments_acct = '677f70ce28ab6f75896c6c4d575b2bf8';
var idcomments_post_id = '5491';
var idcomments_post_url = 'http://www.ucobserver.org/short_list/2017/06/environmentalists/';
</script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
</div><!-- /.comments-engine -->


</div><!-- /col-* feature -->
</div><!-- /.row -->
</div><!-- /.col 2 -->

<!-- col 3 -->
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 third-column">
<div class="row">

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href='http://ucobserver.org.nmsrv.com/openx/www/delivery/ck.php?n=ad500103&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ucobserver.org.nmsrv.com/openx/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad500103' border='0' alt='' class="img-responsive" /></a>

</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="http://www.ucobserver.org/classifieds/" target="_self"><img src="/2015/10/bigboxclassified2.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Editorials</h4>
<!-- <h5 class="panel-title pull-right">June 2017</h5> -->
</div>
<div class="panel-body">
<a href="/editorials/2017/06/observations/">
<img src="/author/2016/03/david-wilson-2-mug-march2016_200.jpg" class="img-circle author" alt="David Wilson%" />


</a>
<h1><a href="/editorials/2017/06/observations/">Observations</a></h1>
<h3>by David Wilson</h3> 
<h2>The meaning of a masterpiece</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/320372158&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe>

</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/donate/" target="_self"><img src="/2016/03/bigboxfriendsfund-march2016c.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Video</h4>
<!-- <h5 class="panel-title pull-right">May 2017</h5> -->
</div>
<div class="panel-body">
<a href="/video/2017/05/stolen_mother/"><img src="/video/2017/05/feature-observerdocs-stolen-mother_770.jpg" alt="" class="img-responsive" />
</a>
<h1><a href="/video/2017/05/stolen_mother/">ObserverDocs: Stolen Mother</a></h1>
<h3>by Observer Staff</h3> 
<h2>The daughter and adoptive mother of one of the Missing and Murdered Indigenous Women share their story

</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --></div>
</div>
<!-- /.widget collection -->

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="http://www.ucobserver.org/subscribe/" target="_blank"><img src="/2017/01/bigboxsubscribe-march2016c.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">



<div class="widget-tabs">
		
<!-- start tab controls -->
<ul class="nav nav-tabs">

<li role="presentation" class="active"><h4><a href="#editor_picktab1" data-toggle="tab">Editors' Picks</a></h4></li><li role="presentation" ><h4><a href="#editor_picktab2" data-toggle="tab">Most Popular </a></h4></li>
</ul>
<!-- end tab controls -->

<!-- tab panes -->
<div class="tab-content">


<div class="tab-pane fade active in" id="editor_picktab1">

<div><h4>Justice</h4>
<h5>May 2017</h5>
<h1><a href="/justice/2017/05/stolen_mothers/">Stolen mothers</a></h1>
<h3>by Kristy Woudstra</h3> 
<h2>Almost 90 percent of Canada’s missing and murdered Indigenous women were parents. With the national inquiry hearings set to begin, we talk to five daughters who were left behind.
</h2>
</div><!-- /.related-story -->
          


<div><h4>Society</h4>
<h5>April 2017</h5>
<h1><a href="/society/2017/04/dear_grandkids/">Dear Grandkids</a></h1>
<h3>by Various Writers</h3> 
<h2>Six acclaimed Canadian authors write letters from the heart
</h2>
</div><!-- /.related-story -->
          


<div><h4>Society</h4>
<h5>March 2017</h5>
<h1><a href="/society/2017/03/called_resist/">Called to resist</a></h1>
<h3>by Paul Wilson</h3> 
<h2>Liberal Christians in the United States test their faith against a demagogue</h2>
</div><!-- /.related-story -->
          



</div><!-- /.tab-pane -->


<div class="tab-pane fade" id="editor_picktab2">

<div><h4>Justice</h4>
<h5>May 2017</h5>
<h1><a href="/justice/2017/05/stolen_mothers/">Stolen mothers</a></h1>
<h3>by Kristy Woudstra</h3> 
<h2>Almost 90 percent of Canada’s missing and murdered Indigenous women were parents. With the national inquiry hearings set to begin, we talk to five daughters who were left behind.
</h2>
</div><!-- /.related-story -->
          


<div><h4>Society</h4>
<h5>April 2017</h5>
<h1><a href="/society/2017/04/dear_grandkids/">Dear Grandkids</a></h1>
<h3>by Various Writers</h3> 
<h2>Six acclaimed Canadian authors write letters from the heart
</h2>
</div><!-- /.related-story -->
          


<div><h4>Society</h4>
<h5>March 2017</h5>
<h1><a href="/society/2017/03/called_resist/">Called to resist</a></h1>
<h3>by Paul Wilson</h3> 
<h2>Liberal Christians in the United States test their faith against a demagogue</h2>
</div><!-- /.related-story -->
          



</div><!-- /.tab-pane -->


</div><!-- /. tab content -->
</div><!-- /.widget-tabs -->




</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/subscribe/" target="_blank"><img src="/2016/03/bigboxsubscribe-march2016b.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget hidden-xs">


<a class="twitter-timeline" href="https://twitter.com/UC_Observer" data-widget-id="563087309076447236">Tweets by @UC_Observer</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div><!-- /.widget --></div>
</div>
<!-- widget collection /.-->
</div><!-- /.row -->
</div><!-- /.col 3 -->

</div><!-- /.row -->








<!-- autohandler -->
<!-- footer -->
<div class="row footer-top">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 footer-logo">
<a href="/"><img src="/ui/img/ucobserver_logo_white.png" alt="ucobserver_logo_white" class="img-responsive col-xs-center-block" /></a>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/"><img src="/ui/img/newsletter.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss.png" height="44" class="padding-icon" alt="UCObserver's RSS Feed"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- ./footer-top -->

<div class="row gray footer">

<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Contact us</h1>
<ul> 
    <li><a href="/newsletter/">Sign up for our newsletter<br /></a></li> 
    <li><a href="/donate/">Donate to the Friends Fund<br /></a></li> 
    <li><a href="/contact/">General Inquiries</a></li> 
    <li><a href="/resources/">Observer Reps</a></li> 
    <li><a href="/subscribe/">Subscriber Services</a></li> 
    <li><a href="/contact/">Advertise</a></li> 
    <li><a href="/promo_circ_staff/">Promotions</a></li> 
    <li><a href="/classifieds/">Classifieds</a></li> 
    <li><a target="_blank" href="/2015/07/submission-guidelines-2015.pdf">Submission Guidelines</a></li> 
  </ul>
<h1>About the Observer</h1>
<p>Founded in 1829, The United Church Observer is the oldest continuously published magazine in North America and the second oldest in the English speaking world. It has won international acclaim for journalistic excellence and garnered more awards for writing than any other Canadian religious publication. <a href="/about/">Read more...</a></p>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Masthead</h1>
<ul class="masthead"> 
    <li>Editor/Publisher: David Wilson</li> 
    <li>Managing Editor: Jocelyn Bell</li> 
    <li>Senior Editor: Caley Moore </li> 
    <li>Assistant Editor: Elena Gritzan</li> 
    <li>Digital Content Editor: Kevin Spurgaitis</li> 
    <li>Senior Writer: Mike Milne</li> 
    <li>Art Director: Ross Woolford</li> 
    <li>Editorial Administration: Patricia Ingold<br /><br /></li> 
    <li>Promotions Manager: Sharon Doran</li> 
    <li>Circulation Manager: Evelyn Roque<br /></li> 
    <li>Advertising Director: Maureen Werner</li> 
    <li>Administrative Assistant: Marilou Manansala</li> 
  </ul>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Copyright Information</h1>
<p>The Observer regrets that it cannot accept responsibility for unsolicited manuscripts. All contents © 2016 Observer Publications Inc.; may not be reprinted or republished without written permission. The Observer is not responsible for the content of external internet sites. To link to us from your website, contact The Observer's webmaster. <a href="/contact/">Click here</a>.</p>
</div><!-- /.col-12 -->

</div><!-- /.footer -->

</div>

<!-- Third Party Includes
================================================== -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4610972-1");
pageTracker._trackPageview();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-557c81e40f60c5fc" async="async"></script>

<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/ui/js/jquery.min.js"></script>
<script src="/ui/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/ui/js/ie10-viewport-bug-workaround.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="/ui/js/jquery.scrollify.min.js"></script>
<script src="/ui/js/jquery.mobile.custom.min.js"></script>


<!-- Slider js -->
<script>
	$('.carousel').carousel({
		interval:   7000,
		pause: "false"	
	});
	
</script>

<!-- Newsletter pop-up -->
<!-- pop-up cookie -->
<script>
function SetCookie(cookieName,cookieValue,nDays) {
 var today = new Date();
 var expire = new Date();
 if (nDays==null || nDays==0) nDays=1;
  expire.setTime(today.getTime() + 3600000*24*nDays);
  document.cookie = cookieName+"="+escape(cookieValue)
			+ ";expires="+expire.toGMTString() + ";path=/";
}

function nomore() {
  SetCookie("ucobserver_newsletter_signup",1,100);
  $('#NewsletterModal').modal('hide');
}

function notnow() {
  SetCookie("ucobserver_newsletter_signup",1,2);
  $('#NewsletterModal').modal('hide');
}

</script>


<!-- start: modal window -->
<div class="modal fade" id="NewsletterModal" tabindex="-1" role="dialog" aria-labelledby="NewsletterModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true" onclick="notnow()">&times;</button>
<h4 class="modal-title"></h4>
</div>
<div class="pop-up_bg">
<div class="modal-body">
<h1>See for yourself</h1>
<h2>Get The Observer's articles, videos or podcasts straight to your in-box.</h2>
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Subscribe</button>
</div>
</form>
</div><!-- /.modal-body -->
<div class="modal-footer">
<h6>Your privacy is important to us. We will never share, rent or sell your email address.</h6>
<a class="" href="javascript:nomore()">Please don't show this to me again.</a>
<!-- <a href="javascript:signup()" class="">Sign Up To Receive Emails</a> -->
</div>
</div><!-- /.pop-up_bg -->
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<!-- end: modal window -->

<!-- loads modal when page loads -->  
<script type="text/javascript">
if (document.cookie.indexOf("ucobserver_newsletter_signup") < 0) {
    $("#NewsletterModal").modal("show");
}
</script>

<!-- allow swipe for slideshow. See http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/ -->

</body>
</html>

