

<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTTWS9W');</script>
<!-- End Google Tag Manager -->


<title>The United Church is going through some big changes. Here's what you need to know</title>
<meta name="description" content="'There are important relationships to develop, and that can’t be done overnight.'" />
<meta name="keywords" content="general council 43 remits, general council united church, presbyteries united church, united church of canada regions, united church of canada structure, united church office of vocation" />
<link rel="canonical" href="http://www.ucobserver.org/faith/2019/01/united_church_changes/" />

<meta property="og:url" content="http://www.ucobserver.org/faith/2019/01/united_church_changes/" /> 
<meta property="og:title" content="The United Church is going through some big changes. Here's what you need to know" />
<meta property="og:description" content="'There are important relationships to develop, and that can’t be done overnight.'" />
<meta property="og:image" content="http://www.ucobserver.org/faith/2019/01/screen%20shot%202019-01-22%20at%203.35.59%20pm_1465.png
" />
<meta property="og:image:width" content="1465" />
<meta property="og:image:height" content="965" />
<meta property="article:author" content="http://www.ucobserver.org/author/mike_milne" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:admins" content="1438655836" />
<meta property="og:site_name" content="The UC Observer"/>
<meta property="article:publisher" content="https://www.facebook.com/United-Church-Observer-127605123918385/" />
<meta property="article:published_time" content="2019-01-22T14:39:00+05:00" />
<meta property="article:modified_time" content="2019-01-22T17:35:43+05:00" />
<meta property="og:updated_time" content="2019-01-22T17:35:43+05:00" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@UC_Observer">
<meta name="twitter:creator" content="@UCObserver">
<meta name="twitter:title" content="The United Church is going through some big changes. Here's what you need to know">
<meta name="twitter:description" content="'There are important relationships to develop, and that can’t be done overnight.'">
<meta name="twitter:image" content="http://www.ucobserver.org/faith/2019/01/screen%20shot%202019-01-22%20at%203.35.59%20pm_1465.png
">


<link rel="icon" type="image/png" href="/ui/img/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/ui/img/favicon-16x16.png" sizes="16x16" />
<!-- Bootstrap core CSS -->
<link href="/ui/css/bootstrap.min.css" rel="stylesheet">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

</head>

<body id="feature">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTTWS9W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="container">
<div class="row">
<!-- ad -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-lg visible-md hidden-sm hidden-xs center-block">
<div id="leaderboard">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ucobserver.org/openx/www/delivery/ajs.php':'http://www.ucobserver.org/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div><!--end leaderboard-->
</div><!-- /.ad --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<a href="/"><img src="/ui/img/ucobserver_logo_600.png" class="img-responsive center-block" alt="UC Observer logo" /></a>
</div><!-- ./logo -->

<!-- newsletter, tagline, social icons -->
<div class="col-lg-4 col-md-4 col-sm-6 newsletter-signup hidden-xs">
Sign up for our newsletter<br>

<!-- Begin MailChimp Signup Form -->
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Sign up</button>
</div>
</form>
<!--End mc_embed_signup-->
</div><!-- /.newsletter -->

<div class="col-lg-5 col-md-5 hidden-sm hidden-xs tagline">
Ethical Living, Justice and Faith
</div><!-- /.tagline -->
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/" class="hidden-lg hidden-md hidden-sm"><img src="/ui/img/newsletter_dark.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud_dark.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube_dark.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook_dark.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter_dark.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss_dark.png" height="44" class="padding-icon" alt="UCObserver's RSS Feeds"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- row -->
<!-- start: navbar -->
<div class="navbar navbar-default yamm">
<div class="navbar-header">
<button type="button" data-toggle="collapse" data-target="#navbar-collapse-grid" class="navbar-toggle"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
</button>
</div><!-- navbar-header -->

<div id="navbar-collapse-grid" class="navbar-collapse collapse">
<ul class="nav navbar-nav">

<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Features</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/ethics/">Ethics</a></li>


<li><a href="/justice/">Justice</a></li>


<li><a href="/faith/">Faith</a></li>


<li><a href="/culture/">Culture</a></li>


<li><a href="/interviews/">Interviews</a></li>


<li><a href="/essays/">Essays</a></li>


<li><a href="/profiles/">Profiles</a></li>


<li><a href="/environment/">Environment</a></li>


<li><a href="/society/">Society</a></li>


<li><a href="/world/">World</a></li>


<li><a href="/retrospect/">Retrospect</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/justice/2018/06/metoo_united_church/"><img src="/justice/2018/05/feature-metoo2_770.jpg" alt="Eva Stanley. Photo by Amber Bracken" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/justice/2018/06/metoo_united_church/">#MeToo in the United Church</a></h1>
<h2>9 women share their stories of harassment and sexual assault in the United Church.</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/interviews/2018/06/moderator_jordan_cantwell_interview/"><img src="/interviews/2018/05/p12-cantwell-dsc_4206_770.jpg" alt="Rev. Jordan Cantwell" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/interviews/2018/06/moderator_jordan_cantwell_interview/">United Church moderator reflects on righting injustice and what gives her hope in this exit interview</a></h1>
<h2>We talk to Rt. Rev. Jordan Cantwell as she wraps up her term as United Church moderator in July.</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/world/2018/06/cape_town_water_shortage/"><img src="/world/2018/05/feature-water_770.jpg" alt="Theewaterskloof is the largest dam in the Western Cape Water Supply System, but it became more like a desert as rainfall declined in recent years and the population of Cape Town expanded rapidly. According to city officials, dam levels were at just 10 percent in March. Photo by Sydelle Willow Smith" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/world/2018/06/cape_town_water_shortage/">How Cape Town citizens narrowly avoided running out of water</a></h1>
<h2>The city's population was restricted to using just 50 litres of water per person per day. By comparison, Canadians use five t ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/society/2018/06/death_cleaning/"><img src="/society/2018/05/feature-death-cleaning_770.jpg" alt="iStock.com/Rawpixel" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/society/2018/06/death_cleaning/">The Swedish tradition of death cleaning explained</a></h1>
<h2>The practice of a final tidy up is making its way to North America. Here’s how to lighten your load one last time.
</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/faith/2018/06/hundred_huntley_street/"><img src="/faith/2018/05/typewriter-407695_1280_770.jpg" alt="Photo: Pixabay.com" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/faith/2018/06/hundred_huntley_street/">I regret my 100 Huntley Street book</a></h1>
<h2>The evangelical history that Paul Knowles wrote 36 years ago haunts him to this day.</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Opinions</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/editorials/">Editorials</a></li>


<li><a href="/columns/listing/">Columns</a></li>


<li><a href="/blogs/listing/">Blogs</a></li>


<li><a href="/opinion/">Archives</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="caption">
<h1><a href="/editorials/2018/05/women_equality/">Observations: It’s a long road toward full equality for women</a></h1>
<h2>'It’s a wonder that we continue to see male ministers as normative and attach shame to female ministers’ biology and sexualit ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2018/05/spirit_story/"><img src="/columns/2018/05/feature-spirit-story-may2018_770.jpg" alt="iStock.com/LordRunar" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2018/05/spirit_story/">How a church-goer with schizophrenia gave this minister an unexpected gift </a></h1>
<h2></h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/to_the_point/2018/05/populism_ontario_elections/"><img src="/to_the_point/2018/05/feature-to-the-point-may2018_770.jpg" alt="Doug Ford surrounded by family and supporters after being elected leader of the Ontario Progressive Conservatives in March. Photo by Chris Young/The Canadian Press" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/to_the_point/2018/05/populism_ontario_elections/">Will populism win out in the upcoming Ontario election?</a></h1>
<h2>‘Progressive Christian voices are not being heard in the same manner . . .  as those on the right when it comes to political  ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2018/04/float-tank-benefits/"><img src="/columns/2018/03/p16-shutterstock_606854897_770.jpg" alt="Photo: wavebreakmedia/Shutterstock.com" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2018/04/float-tank-benefits/">Float tank benefits: Does this therapy actually help?</a></h1>
<h2>Flotation tanks cut off the outside world and offer
an inner immersion.</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/ethics/2018/04/we-should-fear-the-evil-within-us/"><img src="/features/2018/03/beverage-3013761_640_770.jpg" alt="Photo: Pixabay.com" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/ethics/2018/04/we-should-fear-the-evil-within-us/">Why inaction is the devil we should actually fear</a></h1>
<h2>"We miss the fact that the real devil in our society is how so many allow evil to happen. The devil is not in our action but  ...</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Gallery</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/video/">Video</a></li>


<li><a href="/infographics/">Infographics</a></li>


<li><a href="/photo_essays/">Photo Essays</a></li>


<li><a href="/podcasts/">Podcasts</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2018/03/playing_by_heart/"><img src="/video/2018/04/observerdocs-kara-shaw-thumbnail_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2018/03/playing_by_heart/">ObserverDocs: Playing by Heart</a></h1>
<h2>United Church music director Kara Shaw was born prematurely, became almost totally blind and was later diagnosed with autism  ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2018/03/womens_marches/"><img src="/video/2018/03/feature-observerdocs-women%27s%20marches_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2018/03/womens_marches/">ObserverDocs: 100 Years of Women's Marches</a></h1>
<h2>For more than a century, women have marched for their voting, employment, civil, reproductive and sexual rights</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/12/myls/"><img src="/video/2017/12/feature-observerdocs-myls_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/12/myls/">ObserverDocs: My Year of Living Spiritually</a></h1>
<h2>Anne Bokma left the Dutch Reformed Church as a young adult and eventually became a member of the United Church and then the U ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/11/two_cancers/"><img src="/video/2017/11/observerdocs-two-cancers-thumbnail2_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/11/two_cancers/">ObserverDocs: A Tale of Two Cancers</a></h1>
<h2>Catherine Gordon's October 2017 feature for The Observer, 'A tale of two cancers,' recently caught the eye of U.S. Senator Be ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/05/stolen_mother/"><img src="/video/2017/05/feature-observerdocs-stolen-mother_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/05/stolen_mother/">ObserverDocs: Stolen Mother</a></h1>
<h2>The daughter and adoptive mother of one of the Missing and Murdered Indigenous Women share their story

</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!-- Single Column -->
<li class="dropdown navbar-left">
<a href="#" class="dropdown-toggle main-menu" data-toggle="dropdown" aria-expanded="false">Observer Services</a>
<ul class="dropdown-menu single" role="menu">

<li><a href="/about/">About</a></li>


<li><a href="/contact/">Contact</a></li>


<li><a href="/subscribe/">Subscribe</a></li>


<li><a href="/contact/">Advertise</a></li>


<li><a href="/donate/">Donate</a></li>


<li><a href="/classifieds/">Classifieds</a></li>


<li><a href="/resources/">Observer Reps</a></li>


<li><a href="/submission%20guidelines-2018.pdf">Submission Guidelines</a></li>



</ul>
</li><!-- /.Single Column --><li class="navbar-left"><a href="/donate/" class="main-menu">Donate</a></li>

<li class="navbar-left"><a href="/subscribe/" class="main-menu">Subscribe</a></li>



</ul><!-- ./nav navbar-nav -->
</div><!-- ./navbar-collapse collapse -->

<div class="dropdown search-icon">
<button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span class="glyphicon glyphicon glyphicon-search" aria-hidden="true"></span>
</button>
<ul class="dropdown-menu" aria-labelledby="dLabel">
<li>
<form action="https://www.google.com/cse" id="cse-search-box">
<input type="hidden" name="cx" value="012591117422781805700:re58ybmi7em" />
<input class="nice" type="text" name="q" size="15" />
<input class="submit" type="submit" name="sa" value="Search" />
</form>
</li>
</ul>
</div>

</div><!-- ./navbar navbar-default yamm -->

<!-- end: navbar --><!-- /.autohandler -->

<div class="row">
<!-- col 1 and 2 -->
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

<img src="/faith/2019/01/screen%20shot%202019-01-22%20at%203.35.59%20pm_900.png" alt="" class="img-responsive go-big" />
<h6>(Photo: iStock.com/Leontura)</h6>
<div class="photo-text-below">
<div class="photo-copy">
<h1>The United Church is going through some big changes. Here's what you need to know</h1>
<h2>'There are important relationships to develop, and that can’t be done overnight.'</h2>
<h3>By Mike Milne</h3>

</div>
</div><!-- photo-text-below -->
</div><!-- /.col-12 -->
</div><!-- /.row -->

<!-- dateline -->
<div class="row dateline-wrapper">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 dateline">
<h4>Faith</h4> <h5>January 2019</h5>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 addthis-tools">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div></div><!-- /. col-12-->
</div><!-- /. dateline -->

<!-- content area -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">



<div class="text-block"><p>Goodbye Conferences and Presbyteries; hello Regions. Volunteers and staff across the denomination have spent years preparing for this month’s transition to the United Church’s new governance model. But even as the changes come into effect, there is still work to be done and lots of open questions.</p> 
  <p><strong>
THE BASICS</strong></p> 
  <p>The broad strokes of the <a href="https://generalcouncil43.ca/news/remit-enactment-means-major-structural-changes-church" target="_blank">new structure</a> are clear: Presbyteries and Conferences are replaced by Regions, and an Office of Vocation has taken over accreditation, oversight and discipline of ministers. A denominational council, still called General Council, and local pastoral charges, now communities of faith, retain most of their old functions. </p> 
  <p>
The <a href="https://www.united-church.ca/community-faith/welcome-united-church-canada/congregations-and-councils-united-church#rc" target="_blank">boundaries</a> of the 16 new Regions are finalized, and six former Conference
executive secretaries were chosen to become executive ministers. They’ll help regional transition commissions carry out the change, and along with staff program assistants, will oversee the work of two or three Regions. 
</p> 
  <p>The original re-organization goal was to create a more affordable church structure — helping General Council get perennial deficits under control — while giving individual congregations more autonomy. The jury’s still out on whether communities of faith will have more freedom to decide on their own personnel and property matters, but General Council plans to balance this year’s budget, and Regions seem ready to keep costs in line.</p> 
  <p><strong>MONEY</strong></p> 
  <p>

The church has entirely changed the way it handles money. In the old model, individual pastoral charges paid assessments, kind of like taxes, to their Conference or Presbytery. The governance and administration work done by General Council, as well as grants to Conferences, came from voluntary donations to Mission &amp; Service — made by only about half of pastoral charges. It was complicated.
</p> 
  <p>Now, communities of faith send tax-like money directly to General Council, which uses it
to pay its governance costs and distributes the rest equally among the Regions to pay for their own. One hundred percent of money donated to Mission &amp; Service now goes exclusively to mission work — meaning that on the whole, the church should be able to spend more on mission and ministry. </p> 
  <p>
This equal sharing of total assessment money means that parts of the church that used to scramble to meet their financial needs (like Region 6, an enlarged version of Manitou Conference) are more comfortable. But areas like Region 1 (former B.C. Conference), where former Conferences collected more from their own assessments, are being forced to cut costs. (Though assessments aren’t Regions’ only form of income. They may also have their own investment or bequest income, passed on from Conferences or Presbyteries.) They have the option to collect additional money directly from their own communities of faith, but are trying to avoid that. 
</p> 
  <p>At the local level, one of the most contentious issues in the restructuring project was the amount of money each congregation sends to General Council. These assessments are now set at 4.5 percent of a community of faith’s total revenue, not including
things like funds for Mission &amp; Service and refugees, bequests and property sales. For some congregations, this is great: they’ll be paying less than they had to send to their Conference and Presbytery in the old model. Others will end up owing more. To ease the burden, these communities of faith can increase their old amount by 10 percent each year for the next three years.
</p> 
  <p>This financial overhaul “to some extent may be the easiest part” of the transition to the new church model, says Erik Mathiesen, General Council’s chief financial officer. The formula for determining the amount of each assessment is clear, and by late October, pastoral charge treasurers had online access to the preliminary amount they owe, to let them set 2019 budgets.
</p> 
  <p>The new funding model will affect the roles of each part of the church, says Rev. Doug Goodwin, longtime executive secretary of B.C. Conference and current executive minister for Regions 1 and 3. “Having numerous Regions with, generally, less money and less ability to function well will mean the diminishment of the middle court and the work that has been done at that level,” he says. “The communities of faith will, by necessity, become more congregationalist, although without any additional power or authority to really be independent.” Whether either of those outcomes is a good or bad thing, he adds, will be seen later.
 </p></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget related-features">
<div class="widget-tabs">
<ul class="nav nav-tabs">
<li role="presentation" class="active one-tab"><h4>Related Features</h4></li>
</ul>
<!-- tab panes -->
<div class="tab-content">
<div class="tab-pane active">

       <div class="clearfix related-story">
<a href="/faith/2018/07/a_fond_farewell_to_presbyteries/"><img src="/faith/2018/07/31529489355_d24128faed_k_770.jpg" alt="Rev. Tazvionepi Nyarota applauds a decision by Edmonton Presbytery in 2016 to support the Zimbabwe United Methodist Church of Canada as a mission of the United Church. (Photo credit: Mike DuBose/UMNS) " class="img-responsive" />
</a>
<h4>Faith</h4>
<h5>July 2018</h5>
<h1><a href="/faith/2018/07/a_fond_farewell_to_presbyteries/">A fond farewell to presbyteries</a></h1>
<h2>They will likely be eliminated this year as the United Church restructures. Steven Chambers celebrates the end of an era.</h2>
<h3>by Steven Chambers</h3> 
</div><!-- /.related-story -->
          




</div>
</div><!-- /.tab-content -->
</div><!-- /.widget-tab -->
</div><!-- /.col-* widget --><div class="text-block"><p><strong>MINISTRY AND STAFF

</strong></p> 
  <p>The funding decision may have been the most controversial, but the new middle council and new administration of ministry personnel bring about more complex changes and may have longer-term effects on communities of faith. After all, having qualified, competent ministers and maintaining ongoing good relations with them is crucial. 
</p> 
  <p>Previously, Presbyteries handled everything related to ministers, with some help from Conferences (though a few recent pilots put Conferences in charge instead). In the new structure, the <a href="https://www.united-church.ca/news/office-vocation-ministers-appointed" target="_blank">Office of Vocation</a> — based in General Council but with additional regional staff — is in charge of ministry candidacy, standards and discipline. Regions are overseeing the hiring, handling and care of individual ministers, and supporting the volunteer ministry and personnel committees that are on the front lines in local communities of faith.
</p> 
  <p>The Office of Vocation’s staff, volunteer board and six candidacy commissions are already in place. The 16 Regions have all hired staff for pastoral relations work, and some have also hired people to work on mission and programs. Most regional staff members previously worked for a Conference or Presbytery. That cut severance costs and meant there were very few open job searches for new staff. Having experienced staff is a plus, says Rev. Faith March-MacCuish, executive minister for the church’s three easternmost Regions. “They know
the territory,” she says. “They know the people, and in some ways their work can be more focused.” 
</p> 
  <p>Along with keeping pastoral relations running smoothly, Regions are tasked with “encouraging and supporting ministry personnel towards health, joy and excellence in ministry practice.” Regional volunteers and staff will have to figure out exactly what that means — and how to do it. Until it’s all sorted out, many existing Presbytery pastoral relations committees have been asked to remain on call.
</p> 
  <p><strong>
THE DETAILS
</strong></p> 
  <p>
Regions have until June 30 to choose their names. At press time, eight had done so, including Pacific Mountain (Region 1), which is largely in British Columbia, Chinook Winds (Region 3) in southern Alberta, and Eastern Ontario Outaouais (Region 12). Some are holding contests to decide. 
</p> 
  <p>Most Regions plan to hold inaugural annual meetings between April and June. By then, the regional commissions should have decided whether their Region needs a president (it’s not mandatory).
</p> 
  <p>The new 18-member Executive of the General Council (down from 50) gathered for orientation sessions last fall. Regions have no official Executive representatives — there just aren’t enough seats. Still, the new Executive’s diversity “is quite something to observe,” says Rev. Teresa Burnett-Cole of Glebe-St. James United in Ottawa, who represents the Indigenous church in the group. “Those voices that have often been submerged are right at the table.” 
</p> 
  <p>By now, Presbyteries and Conferences should have finished transferring all funds, investments and assets to the appropriate regional council. “We’ve asked the Presbyteries
and Conferences to do as much housecleaning as possible,” says Rev. David Allen, remit implementation project leader. Everything from mail and minutes, to video licences, sacramental licences, policies, forms, resources, employee contracts, and lists of Licensed Lay Worship Leaders and Affirming Ministries have gone to Regions. Lists of conflict resolution facilitators, interim ministers and educational supervisors have gone to the Office of Vocation. 
</p> 
  <p>Along the way, though, the regional commissions don’t want to lose track of volunteers who have been active in Conferences and Presbyteries. To start, each Region will need up to 25 volunteers to act as regional liaisons, mainly to accompany communities of faith through ministry candidacy and pastoral relations processes.
</p></div><div class="pull-quote">
"The communities of faith will, by necessity, become more congregationalist, although without any additional power or authority to really be independent."
</div>

<div class="text-block"><p><strong>WHAT STILL NEEDS TO HAPPEN?&nbsp; </strong></p> 
  <p>Toward the end of last year, much work remained, including the creation of clusters and networks. Clusters are places where communities of faith and their leaders can gather, perhaps replacing the collegial function of Presbyteries, while networks are envisioned as groups addressing social justice, intercultural issues or other specific topics. </p> 
  <p>
Some existing groups, such as the Social Justice Network of Ontario Conferences (SJNOC), met last fall to figure out how to continue their work in the new church structure. “The big issues for me are accountability for networks and having the resources for them to do their work,” says Rev. Susan Eagle of Grace United in Barrie, Ont., a longtime SJNOC member and church social activist. With Conferences and Presbyteries morphing into Regions, she is concerned that volunteer committees on issues like social justice will be lost.
</p> 
  <p>As for the Indigenous church, it is working on forging a new relationship with the wider United Church, but will do so in its own way and at its own pace, as requested by the Calls to the Church document adopted at General Council. So far, Indigenous communities of faith have given up their own Conference and Presbyteries and have opened the door to dual belonging in both the newly named National Indigenous Council and in the Regions. Indigenous people also have distinct representation in the Office of Vocation.
</p> 
  <p>The Indigenous council has been holding implementation gatherings from Ontario to British Columbia since last November. These gatherings are connecting Indigenous communities of faith with Regions, and they will continue until next month. 
The Indigenous church’s processes may be slower, but “these are really important decisions to make,” says Rev. Maggie Dieter, the National Indigenous Council’s executive minister. “There are important relationships to develop, and that can’t be done overnight.”
</p> 
  <p>Some folks in the wider church are thinking the same thing and feel the launch of the new church structure this month may have been rushed. “I think we just went a bit too quickly in choosing an artificial date,” says Rev. Kevin Dingwell, minister at the Mount Stewart-Morell-St. Peter’s Bay (P.E.I.) charge and a commissioner for Region 14. He’s wary of “major disagreements” that might arise, but hopeful that good intentions will help smooth them out. “The dedication is still there, and I hope that dedication will be the light that guides us.”  
</p></div>

<br />



<div class="row clearfix">

</div>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div><div class="donate-now-always text-block">
<h4>Sign up for our free e-newsletter now!</h4>
<p>Get The Observer’s latest stories on justice, faith and ethics by signing up for our e-newsletter. It only takes a few seconds to join and we’ll deliver award-winning content to your in-box.</p>

<p><a type="button" class="btn btn-success" name="donate-today" id="donate-embedded" href="/newsletter/index.php">SIGN UP TODAY</a></p>

</div>




<div class="comments-disclaimer">Readers’ advisory: The discussion below is moderated by The UC Observer and facilitated by Intense Debate (ID), an online commentary system. The Observer reserves the right to edit or reject any comment it deems to be inappropriate. Approved comments may be further edited for length, clarity and accuracy, and published in the print edition of the magazine. Please note: readers do not need to sign up with ID to post their comments on ucobserver.org. We require only your user name and e-mail address. Your comments will be posted from Monday to Friday between 9:30 a.m. and 5:30 p.m. Join the discussion today!</div>
<div class="comments-engine">
<script>
var idcomments_acct = '677f70ce28ab6f75896c6c4d575b2bf8';
var idcomments_post_id = '6194';
var idcomments_post_url = 'http://www.ucobserver.org/faith/2019/01/united_church_changes/';
</script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type="text/javascript" src="https://www.intensedebate.com/js/genericCommentWrapperV2.js"></script>
</div><!-- /.comments-engine -->

</div><!-- /col-* feature -->
</div><!-- /.row -->
</div><!-- /.col 2 -->

<!-- col 3 -->
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 third-column">
<div class="row">

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href='https://www.ucobserver.org/openx/www/delivery/ck.php?n=ad500103&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ucobserver.org/openx/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad500103' border='0' alt='' class="img-responsive" /></a>

</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Editorials</h4>
<!-- <h5 class="panel-title pull-right">December 2018</h5> -->
</div>
<div class="panel-body">
<a href="/editorials/2018/12/summer_intern_ad_2019/"><img src="/editorials/2018/12/untitled%20design%20%2883%29_770.png" alt="" class="img-responsive" />
</a>
<h1><a href="/editorials/2018/12/summer_intern_ad_2019/">The Observer is looking for an intern!</a></h1>
<h3>by Observer Staff</h3> 
<h2></h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="https://ucobserver.org/gift_subscriptions/" target="_self"><img src="/2018/07/david%20wilson-7.png" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Editorials</h4>
<!-- <h5 class="panel-title pull-right">January 2019</h5> -->
</div>
<div class="panel-body">
<a href="/editorials/2019/01/observer_bright_future/"><img src="/editorials/2019/01/untitled%20design%20%2889%29_770.png" alt="" class="img-responsive" />
</a>
<h1><a href="/editorials/2019/01/observer_bright_future/">The Observer has a bright future ahead</a></h1>
<h3>by Jocelyn Bell</h3> 
<h2>Change is as vital to the publication's history as our founding Christian values are to our future, says editor and publisher Jocelyn Bell.</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/donate/" target="_self"><img src="/2018/07/screen%20shot%202018-07-03%20at%201.07.24%20pm.png" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Video</h4>
<!-- <h5 class="panel-title pull-right">September 2018</h5> -->
</div>
<div class="panel-body">
<a href="/video/2018/09/edmonton_church_cats_video/"><img src="/video/2018/09/untitled%20design%20%2822%29_770.png" alt="" class="img-responsive" />
</a>
<h1><a href="/video/2018/09/edmonton_church_cats_video/">Meet beloved church cats Mable and Mouse</a></h1>
<h3>by Observer Staff</h3> 
<h2>They're a fixture of Kirk United Church Centre in Edmonton.</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --></div>
</div>
<!-- /.widget collection -->

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="http://www.ucobserver.org/subscribe/" target="_blank"><img src="/2017/01/bigboxsubscribe-march2016c.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">



<div class="widget-tabs">
		
<!-- start tab controls -->
<ul class="nav nav-tabs">

<li role="presentation" class="active"><h4><a href="#editor_picktab1" data-toggle="tab">Editors' Picks</a></h4></li>
</ul>
<!-- end tab controls -->

<!-- tab panes -->
<div class="tab-content">


<div class="tab-pane fade active in" id="editor_picktab1">

<div><h4>Ethics</h4>
<h5>January 2019</h5>
<h1><a href="/ethics/2019/01/how_to_ethically_declutter/">Where to donate your unwanted stuff so it actually goes to those who need it</a></h1>
<h3>by Glynis Ratcliffe</h3> 
<h2>It may be tempting when you declutter to just drop off all your items at Value Village, but sticking with local organizations is a better option.</h2>
</div><!-- /.related-story -->
          


<div><h4>Faith</h4>
<h5>January 2019</h5>
<h1><a href="/faith/2019/01/former_fundamentalists/">Former fundamentalists describe the trauma of leaving their faith</a></h1>
<h3>by Anne  Bokma</h3> 
<h2>At a weekend retreat, participants find the strength to reclaim their lives.
</h2>
</div><!-- /.related-story -->
          


<div><h4>Columns</h4>
<h5>January 2019</h5>
<h1><a href="/columns/2019/01/evangelical_inclusion_united_church/">I worry the United Church doesn't want evangelicals like me </a></h1>
<h3>by Marilyn Myhre</h3> 
<h2>While the church community says it accepts everyone, one woman wonders if that is still true.</h2>
</div><!-- /.related-story -->
          



</div><!-- /.tab-pane -->


</div><!-- /. tab content -->
</div><!-- /.widget-tabs -->




</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/submission%20guidelines-2018.pdf" target="_blank"><img src="/2018/02/submission%20guidelines-2018.jpeg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget hidden-xs">


<a class="twitter-timeline" href="https://twitter.com/UC_Observer" data-widget-id="563087309076447236">Tweets by @UC_Observer</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div><!-- /.widget --></div>
</div>
<!-- widget collection /.-->
</div><!-- /.row -->
</div><!-- /.col 3 -->

</div><!-- /.row -->








<!-- autohandler -->
<!-- footer -->
<div class="row footer-top">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 footer-logo">
<a href="/"><img src="/ui/img/ucobserver_logo_white.png" alt="ucobserver_logo_white" class="img-responsive col-xs-center-block" /></a>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/"><img src="/ui/img/newsletter.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss.png" height="44" class="padding-icon" alt="UCObserver's RSS Feed"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- ./footer-top -->

<div class="row gray footer">

<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Contact us</h1>
<ul> 
    <li><a href="/newsletter/">Sign up for our newsletter<br /></a></li> 
    <li><a href="/donate/">Donate to the Friends Fund<br /></a></li> 
    <li><a href="/contact/">Editorial Inquiries</a></li> 
    <li><a href="/resources/">Observer Reps</a></li> 
    <li><a href="/subscribe/">Subscriber Services</a></li> 
    <li><a href="/contact/">Advertise</a></li> 
    <li><a href="/promo_circ_staff/">Promotions</a></li> 
    <li><a href="/classifieds/">Classifieds</a></li> 
    <li><a target="_blank" href="/2018/01/submission%20guidelines-2018.pdf">Submission Guidelines</a></li> 
  </ul>
<h1>About the Observer</h1>
<p>Founded in 1829, The United Church Observer is the oldest continuously published magazine in North America and the second oldest in the English speaking world. It has won international acclaim for journalistic excellence and garnered more awards for writing than any other Canadian religious publication. <a href="/about/">Read more...</a></p>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Masthead</h1>
<ul class="masthead"> 
    <li>Editor/Publisher: Jocelyn Bell</li> 
    <li>Art Director: Ross Woolford</li> 
    <li>Managing Editor (Print and digital): Kristy Woudstra<br /></li> 
    <li>Senior Editor: Caley Moore (on leave)</li> 
    <li>Associate Editor: Will Pearson</li> 
    <li>Assistant Editor: Elena Gritzan</li> 
    <li>Senior Writer: Mike Milne</li> 
    <li>Editorial Administration: Patricia Ingold&nbsp;</li> 
    <li><br /></li> 
    <li>Digital Editor: Emma Prestwich</li> 
    <li>Assistant Digital Editor: Amy van den Berg</li> 
    <li><br /></li> 
    <li>Promotions Manager: Sharon Doran</li> 
    <li>Circulation Marketing Manager: Sarah Watt</li> 
    <li>Administrative Assistant: Marilou Manansala</li> 
  </ul>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Copyright Information</h1>
<p>The Observer regrets that it cannot accept responsibility for unsolicited manuscripts. All contents © 2016 Observer Publications Inc.; may not be reprinted or republished without written permission. The Observer is not responsible for the content of external internet sites. To link to us from your website, contact The Observer's webmaster. <a href="/contact/">Click here</a>.</p>
</div><!-- /.col-12 -->

</div><!-- /.footer -->

</div>

<!-- Third Party Includes
================================================== -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4610972-1");
pageTracker._trackPageview();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-557c81e40f60c5fc" async="async"></script>

<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/ui/js/jquery.min.js"></script>
<script src="/ui/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/ui/js/ie10-viewport-bug-workaround.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="/ui/js/jquery.scrollify.min.js"></script>
<script src="/ui/js/jquery.mobile.custom.min.js"></script>

<!-- comments temp fix -->
<script>
var storytag = document.body.id;
document.getElementById(storytag).onload = function() {fixcomments()};

function fixcomments() {
var storytag = document.body.id;

if  (storytag != 'category_index' && storytag != 'static_story' && storytag != 'blog_index') { 
  var script = document.createElement("script");

    script.src = "https://www.intensedebate.com/js/genericCommentWrapperV2.js";
    script.async = true;

    document.body.appendChild(script);
   } 
}
</script>


<!-- Newsletter pop-up -->
<!-- pop-up cookie -->
<script>
function SetCookie(cookieName,cookieValue,nDays) {
 var today = new Date();
 var expire = new Date();
 if (nDays==null || nDays==0) nDays=1;
  expire.setTime(today.getTime() + 3600000*24*nDays);
  document.cookie = cookieName+"="+escape(cookieValue)
			+ ";expires="+expire.toGMTString() + ";path=/";
}

function nomore() {
  SetCookie("ucobserver_newsletter_signup",1,100);
  $('#NewsletterModal').modal('hide');
}

function notnow() {
  SetCookie("ucobserver_newsletter_signup",1,2);
  $('#NewsletterModal').modal('hide');
}

</script>


<!-- start: modal window -->
<div class="modal fade" id="NewsletterModal" tabindex="-1" role="dialog" aria-labelledby="NewsletterModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true" onclick="notnow()">&times;</button>
<h4 class="modal-title"></h4>
</div>
<div class="pop-up_bg">
<div class="modal-body">
<h1>Sign up for our e-newsletter!</h1>
<h2>Get <em>The Observer’s</em> latest stories on justice, faith and ethics delivered to your in-box.</h2>
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Sign up</button>
</div>
</form>
</div><!-- /.modal-body -->
<div class="modal-footer">
<h6>Your privacy is important to us. We will never share, rent or sell your email address.</h6>
<a class="" href="javascript:nomore()">Please don't show this to me again.</a>
<!-- <a href="javascript:signup()" class="">Sign Up To Receive Emails</a> -->
</div>
</div><!-- /.pop-up_bg -->
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<!-- end: modal window -->

<!-- loads modal when page loads -->  
<script type="text/javascript">
if (document.cookie.indexOf("ucobserver_newsletter_signup") < 0) {
    $("#NewsletterModal").modal("show");
}
</script>

</body>
</html>

