

<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->

<title>4 natural alternatives to plastics - The UC Observer</title>
<meta name="description" content="Thankfully, researchers are cooking up polymers that are derived from sustainable
resources, with the goal of phasing out petrochemicals. Here are four examples that offer a
glimmer of hope for the future. " />
<meta name="keywords" content="climate change, environment, Plastic, plastic alternatives, recycling" />
<link rel="canonical" href="http://www.ucobserver.org/features/2018/04/4-natural-alternatives-to-plastics/" />

<meta property="og:url" content="http://www.ucobserver.org/features/2018/04/4-natural-alternatives-to-plastics/" /> 
<meta property="og:title" content="4 natural alternatives to plastics" />
<meta property="og:description" content="Thankfully, researchers are cooking up polymers that are derived from sustainable
resources, with the goal of phasing out petrochemicals. Here are four examples that offer a
glimmer of hope for the future. " />
<meta property="og:image" content="http://www.ucobserver.org/features/2018/03/p21-algae-shutterstock_489722956.jpg" />
<meta property="article:author" content="http://www.ucobserver.org/author/susan_nerberg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:admins" content="1438655836" />
<meta property="og:site_name" content="The UC Observer"/>
<meta property="article:publisher" content="https://www.facebook.com/United-Church-Observer-127605123918385/" />
<meta property="article:published_time" content="2018-04-01T12:28:00+05:00" />
<meta property="article:modified_time" content="2018-03-29T16:58:35+05:00" />
<meta property="og:updated_time" content="2018-03-29T16:58:35+05:00" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@UC_Observer">
<meta name="twitter:creator" content="@UCObserver">
<meta name="twitter:title" content="4 natural alternatives to plastics">
<meta name="twitter:description" content="Thankfully, researchers are cooking up polymers that are derived from sustainable
resources, with the goal of phasing out petrochemicals. Here are four examples that offer a
glimmer of hope for the future. ">
<meta name="twitter:image" content="http://www.ucobserver.org/features/2018/03/p21-algae-shutterstock_489722956.jpg">


<link rel="icon" type="image/png" href="/ui/img/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/ui/img/favicon-16x16.png" sizes="16x16" />
<!-- Bootstrap core CSS -->
<link href="/ui/css/bootstrap.min.css" rel="stylesheet">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

</head>

<body id="feature">

<div class="container">
<div class="row">
<!-- ad -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-lg visible-md hidden-sm hidden-xs center-block">
<div id="leaderboard">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ucobserver.org/openx/www/delivery/ajs.php':'http://www.ucobserver.org/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div><!--end leaderboard-->
</div><!-- /.ad --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<a href="/"><img src="/ui/img/ucobserver_logo_600.png" class="img-responsive center-block" alt="UC Observer logo" /></a>
</div><!-- ./logo -->

<!-- newsletter, tagline, social icons -->
<div class="col-lg-4 col-md-4 col-sm-6 newsletter-signup hidden-xs">
Sign up for our newsletter<br>

<!-- Begin MailChimp Signup Form -->
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Sign up</button>
</div>
</form>
<!--End mc_embed_signup-->
</div><!-- /.newsletter -->

<div class="col-lg-5 col-md-5 hidden-sm hidden-xs tagline">
Ethical Living, Justice and Faith
</div><!-- /.tagline -->
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/" class="hidden-lg hidden-md hidden-sm"><img src="/ui/img/newsletter_dark.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud_dark.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube_dark.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook_dark.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter_dark.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss_dark.png" height="44" class="padding-icon" alt="UCObserver's RSS Feeds"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- row -->
<!-- start: navbar -->
<div class="navbar navbar-default yamm">
<div class="navbar-header">
<button type="button" data-toggle="collapse" data-target="#navbar-collapse-grid" class="navbar-toggle"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
</button>
</div><!-- navbar-header -->

<div id="navbar-collapse-grid" class="navbar-collapse collapse">
<ul class="nav navbar-nav">

<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Features</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/ethics/">Ethics</a></li>


<li><a href="/justice/">Justice</a></li>


<li><a href="/faith/">Faith</a></li>


<li><a href="/culture/">Culture</a></li>


<li><a href="/interviews/">Interviews</a></li>


<li><a href="/essays/">Essays</a></li>


<li><a href="/profiles/">Profiles</a></li>


<li><a href="/environment/">Environment</a></li>


<li><a href="/society/">Society</a></li>


<li><a href="/world/">World</a></li>


<li><a href="/retrospect/">Retrospect</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/justice/2018/01/jw/"><img src="/justice/2018/01/feature-jwb_770.jpg" alt="In the statement of claim for a class-action lawsuit against the Jehovah’s Witnesses filed in Quebec, Lisa Blais says she was sexually abused from age 10 months into early childhood, and again at age 16. Blais told an elder of her congregation, according to the claim. However, she says no one reported her abuse to the authorities. Photo by Christinne Muschi" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/justice/2018/01/jw/">Jehovah's Witnesses cover-up</a></h1>
<h2>Canadian survivors of childhood sexual abuse are coming forward to reveal how their church failed them — and protected their  ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/justice/2018/02/reconciliation/"><img src="/justice/2018/01/feature-shared-roots_770.jpg" alt="Rhonda Randall (left) and Sharon Mumbler stand proud with their “sorry” scarf as Australia’s prime minister delivers an apology to Indigenous peoples of Australia in 2008. Photo by David Hill/Newspix/Getty Images" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/justice/2018/02/reconciliation/">Reconciliation process: What can Canada learn from Australia?</a></h1>
<h2>Both countries have terrible histories with Indigenous peoples. The writer travels Down Under to find out how they're trying  ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/faith/2018/02/walden_pond/"><img src="/faith/2018/02/feature-walden4_770.jpg" alt="Like many pilgrims, writer Anne Bokma placed a stone at a memorial cairn of rocks near the original site where Thoreau built his cabin. Photo courtesy of Anne Bokma" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/faith/2018/02/walden_pond/">Visiting Walden Pond: The roots of simple, spiritual living</a></h1>
<h2>Henry David Thoreau's iconic refuge is where he learned to live simply, intentionally and at one with nature</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/society/2018/02/smartphone/"><img src="/society/2018/01/feature-smartphone2_770.jpg" alt="Courtesy of Pexels" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/society/2018/02/smartphone/">Screen time: Painless ways to curb your smartphone addiction</a></h1>
<h2>Lent is the perfect time to stop getting distracted by your mobile</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/interviews/2018/02/tanya_talaga/"><img src="/interviews/2018/01/feature-interview-feb2018_770.jpg" alt="Courtesy of Tanya Talaga" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/interviews/2018/02/tanya_talaga/">Interview with Tanya Talaga</a></h1>
<h2>The journalist and author of ‘Seven Fallen Feathers’ talks about racism, resilience and reconciliation</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Opinions</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/editorials/">Editorials</a></li>


<li><a href="/columns/listing/">Columns</a></li>


<li><a href="/blogs/listing/">Blogs</a></li>


<li><a href="/opinion/">Archives</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="caption">
<h1><a href="/editorials/2018/02/observations/">Observations: Can spirituality be linked to land?</a></h1>
<h2></h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2018/02/sbs/"><img src="/columns/2018/01/feature-sbs-feb2018_770.jpg" alt="Siobhan Chandler studies the SBNR. Photo courtesy of Siobhan Chandler" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2018/02/sbs/">Sexism and the spiritual but not religious movement</a></h1>
<h2>Today’s SBNRs are mostly female. Could that be why they aren’t taken seriously?</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2018/02/conundrums/"><img src="/columns/2018/01/feature-conundrums-feb2018_770.jpg" alt="Neil Webb " class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2018/02/conundrums/">Conundrums</a></h1>
<h2>Christian or Jesus follower?</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/to_the_point/2018/02/campus_censorship/"><img src="/to_the_point/2018/01/feature-to%20the%20point-feb2018_770.jpg" alt="Teaching assistant Lindsay Shepherd in Waterloo, Ont. Photo by Mathew McCarthy/The Waterloo Region Record" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/to_the_point/2018/02/campus_censorship/">Campus censorship is a false monster </a></h1>
<h2>A Christian critique of current affairs</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/columns/2017/12/spirit_story/"><img src="/columns/2017/12/feature-spirit-story-dec2017_770.jpg" alt="Juice Images/Alamy Stock Photo" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/columns/2017/12/spirit_story/">Spirit Story</a></h1>
<h2>Something lost, something gained</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!--Features -->
<li class="dropdown yamm-fw navbar-left"><a href="#" data-toggle="dropdown" class="dropdown-toggle main-menu">Gallery</a>
<ul class="dropdown-menu">
<li class="grid-demo">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-12 menu-items">
<ul class="nav nav-pills nav-stacked">

<li><a href="/video/">Video</a></li>


<li><a href="/infographics/">Infographics</a></li>


<li><a href="/photo_essays/">Photo Essays</a></li>


<li><a href="/podcasts/">Podcasts</a></li>



</ul>
</div>

<!-- start menu_promo -->



<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2018/03/playing_by_heart/"><img src="/video/2018/03/kara%20shaw_770.png" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2018/03/playing_by_heart/">ObserverDocs: Playing by Heart</a></h1>
<h2>Kara Shaw was born prematurely, became almost totally blind and was later diagnosed with autism spectrum disorder. The 28-yea ...</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 col-sm-4 hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2018/03/womens_marches/"><img src="/video/2018/03/feature-observerdocs-women%27s%20marches_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2018/03/womens_marches/">ObserverDocs: 100 Years of Women's Marches</a></h1>
<h2>For more than a century, women have marched for their voting, employment, civil, reproductive and sexual rights</h2></div>
</div>
</div>






<div class="col-lg-2 col-md-3 hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/12/myls/"><img src="/video/2017/12/feature-observerdocs-myls_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/12/myls/">ObserverDocs: My Year of Living Spiritually</a></h1>
<h2>Anne Bokma left the Dutch Reformed Church as a young adult and eventually became a member of the United Church and then the U ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/11/two_cancers/"><img src="/video/2017/11/observerdocs-two-cancers-thumbnail2_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/11/two_cancers/">ObserverDocs: A Tale of Two Cancers</a></h1>
<h2>Catherine Gordon's October 2017 feature for The Observer, 'A tale of two cancers,' recently caught the eye of U.S. Senator Be ...</h2></div>
</div>
</div>






<div class="col-lg-2 hidden-md hidden-sm hidden-xs">
<div class="thumbnail">
<div class="photo">
<a href="/video/2017/05/stolen_mother/"><img src="/video/2017/05/feature-observerdocs-stolen-mother_770.jpg" alt="" class="img-responsive" />
</a>
</div>
<div class="caption">
<h1><a href="/video/2017/05/stolen_mother/">ObserverDocs: Stolen Mother</a></h1>
<h2>The daughter and adoptive mother of one of the Missing and Murdered Indigenous Women share their story

</h2></div>
</div>
</div>





<!-- end menu_promo -->


</div><!-- ./row -->
</li><!-- ./grid-demo -->
</ul><!-- ./dropdown-menu -->
</li><!--./Features -->


<!-- Single Column -->
<li class="dropdown navbar-left">
<a href="#" class="dropdown-toggle main-menu" data-toggle="dropdown" aria-expanded="false">Observer Services</a>
<ul class="dropdown-menu single" role="menu">

<li><a href="/about/">About</a></li>


<li><a href="/contact/">Contact</a></li>


<li><a href="/subscribe/">Subscribe</a></li>


<li><a href="/contact/">Advertise</a></li>


<li><a href="/donate/">Donate</a></li>


<li><a href="/classifieds/">Classifieds</a></li>


<li><a href="/resources/">Observer Reps</a></li>


<li><a href="/submission%20guidelines-2018.pdf">Submission Guidelines</a></li>



</ul>
</li><!-- /.Single Column --><li class="navbar-left"><a href="/donate/" class="main-menu">Donate</a></li>

<li class="navbar-left"><a href="/subscribe/" class="main-menu">Subscribe</a></li>



</ul><!-- ./nav navbar-nav -->
</div><!-- ./navbar-collapse collapse -->

<div class="dropdown search-icon">
<button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span class="glyphicon glyphicon glyphicon-search" aria-hidden="true"></span>
</button>
<ul class="dropdown-menu" aria-labelledby="dLabel">
<li>
<form action="https://www.google.com/cse" id="cse-search-box">
<input type="hidden" name="cx" value="012591117422781805700:re58ybmi7em" />
<input class="nice" type="text" name="q" size="15" />
<input class="submit" type="submit" name="sa" value="Search" />
</form>
</li>
</ul>
</div>

</div><!-- ./navbar navbar-default yamm -->

<!-- end: navbar --><!-- /.autohandler -->

<div class="row">
<!-- col 1 and 2 -->
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

<img src="/features/2018/03/p21-algae-shutterstock_489722956_900.jpg" alt="" class="img-responsive go-big" />
<h6></h6>
<div class="photo-text-below">
<div class="photo-copy">
<h1>4 natural alternatives to plastics</h1>
<h2>Thankfully, researchers are cooking up polymers that are derived from sustainable
resources, with the goal of phasing out petrochemicals. Here are four examples that offer a
glimmer of hope for the future. </h2>
<h3>By Susan Nerberg</h3>

</div>
</div><!-- photo-text-below -->
</div><!-- /.col-12 -->
</div><!-- /.row -->

<!-- dateline -->
<div class="row dateline-wrapper">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 dateline">
<h4>Features</h4> <h5>April 2018</h5>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 addthis-tools">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div></div><!-- /. col-12-->
</div><!-- /. dateline -->

<!-- content area -->
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">



<div class="text-block"><p><strong>Trees</strong> <br />Pinene is a chemical compound extracted from pine needles.
Researchers at the University of Bath in England have developed
a way to transform this pulp-and-paper-industry leftover <a href="http://www.bath.ac.uk/news/2017/01/04/plastic-from-pine-trees/" target="_blank">into a
replacement for caprolactone</a>, a substance made from crude
oil that is used to make some degradable polymers more
flexible. (The same team is also looking into limonene, found
in citrus fruit, as a substitute for plastic.) And in Finland, <a href="https://paptic.com/" target="_blank">a team
of researchers</a> is developing compostable plastic-like material
from wood cellulose. This can be made into layered material that
protects food and other perishables from moisture and oxygen.
Corn
Polylactic acid (PLA) is derived from corn with the help of
bacteria and can be used to create a polymer resin. The potential
applications are numerous, including clothing, phone casings
and credit cards. PLA can also be made from organic waste and
transformed into multi-layer food packaging that can be
composted at commercial facilities with any leftovers inside.
</p> 
  <p><strong>Seaweed and algae</strong> <br />Agari — made from agar, which is derived from red algae —
is an experimental polymer developed by <a href="https://www.sciencealert.com/this-biodegradable-algae-based-water-bottle-breaks-down-when-it-s-empty" target="_blank">Icelandic product
designer Ari Jónsson</a>. Used for bottles, it holds up as long as
it’s in contact with water, but as soon as you drink the bottle’s
contents, it starts to biodegrade. You can also compost it. In
Indonesia, the startup Evoware makes compostable — and
edible — seaweed sachets for food items such as instant
coffee and noodle seasoning, with more applications in the
works. And Dutch designers Eric Klarenbeek and Maartje Dros
process algae into a substrate used to print 3D objects. 
</p> 
  <p><strong>Corn</strong> <br />Polylactic acid (PLA) is derived from corn with the help of
bacteria and can be used to create a polymer resin. The potential
applications are numerous, including clothing, phone casings
and credit cards. PLA can also be made from organic waste and
transformed into multi-layer food packaging that can be
composted at commercial facilities with any leftovers inside.&nbsp; </p> 
  <p><strong>Sugar cane</strong> <br />Polyethylene, one of the most common plastics, is made by
polymerizing ethylene synthesized from petroleum-derived
ethanol. But ethylene can be made from ethanol that’s
derived from sugar cane, as the <a href="https://www.braskem.com.br/usa" target="_blank">Brazilian company Braskem</a>
is doing. Then it can be used to replace petrochemicals in the
manufacture of plastic. </p><em>
This story first appeared in </em>The Observer<em>'s April 2018 edition with the title &quot;Sustainable alternatives.&quot;</em></div>

<br />


<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget related-features">
<div class="widget-tabs">
<ul class="nav nav-tabs">
<li role="presentation" class="active one-tab"><h4>Related Features</h4></li>
</ul>
<!-- tab panes -->
<div class="tab-content">
<div class="tab-pane active">

       <div class="clearfix related-story">
<a href="/environment/2016/09/waste_not/"><img src="/environment/2016/09/feature-waste%20not_770.jpg" alt="Photo by Michael Clemens" class="img-responsive" />
</a>
<h4>Environment</h4>
<h5>September 2016</h5>
<h1><a href="/environment/2016/09/waste_not/">Waste not</a></h1>
<h2>This jar contains one year of the Johnson family’s garbage. A growing movement of ‘zero-wasters’ is urging the rest of us to start talking trash.
</h2>
<h3>by Elena  Gritzan</h3> 
</div><!-- /.related-story -->
          



       <div class="clearfix related-story">
<a href="/features/2018/04/what-that-recycling-logo-actually-means/"><img src="/features/2018/03/recylcing%20logo_770.jpg" alt="" class="img-responsive" />
</a>
<h4>Features</h4>
<h5>April 2018</h5>
<h1><a href="/features/2018/04/what-that-recycling-logo-actually-means/">What that recycling logo actually means</a></h1>
<h2>Flip over a plastic container, and you’ll likely find the wellknown
triangle recycling logo. Contrary to popular belief,
its presence doesn’t guarantee the product is reusable or
recyclable. It all depends on the number, from one to seven,
inside the arrows.</h2>
<h3>by Susan Nerberg</h3> 
</div><!-- /.related-story -->
          




</div>
</div><!-- /.tab-content -->
</div><!-- /.widget-tab -->
</div><!-- /.col-* widget -->


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div><div class="donate-now-always text-block">
<h4>Keep it free!</h4>
<p>If you enjoy reading our online stories about ethical living, justice and faith, please make a donation to the <strong><a href="/keep_it_free/index.php">Friends of The Observer Fund</a></strong>. Supporting our award-winning journalism will help you and others to continue to access ucobserver.org for free in the months to come.</p>

<p><a type="button" class="btn btn-success" name="donate-today" id="donate-embedded" href="/keep_it_free/index.php">Donate today</a></p>

</div>




<div class="comments-disclaimer">Readers’ advisory: The discussion below is moderated by The UC Observer and facilitated by Intense Debate (ID), an online commentary system. The Observer reserves the right to edit or reject any comment it deems to be inappropriate. Approved comments may be further edited for length, clarity and accuracy, and published in the print edition of the magazine. Please note: readers do not need to sign up with ID to post their comments on ucobserver.org. We require only your user name and e-mail address. Your comments will be posted from Monday to Friday between 9:30 a.m. and 5:30 p.m. Join the discussion today!</div>
<div class="comments-engine">
<script>
var idcomments_acct = '677f70ce28ab6f75896c6c4d575b2bf8';
var idcomments_post_id = '5760';
var idcomments_post_url = 'http://www.ucobserver.org/features/2018/04/4-natural-alternatives-to-plastics/';
</script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type="text/javascript" src="http://www.intensedebate.com/js/genericCommentWrapperV2.js"></script>
</div><!-- /.comments-engine -->

</div><!-- /col-* feature -->
</div><!-- /.row -->
</div><!-- /.col 2 -->

<!-- col 3 -->
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 third-column">
<div class="row">

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href='https://www.ucobserver.org/openx/www/delivery/ck.php?n=ad500103&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.ucobserver.org/openx/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad500103' border='0' alt='' class="img-responsive" /></a>

</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Justice</h4>
<!-- <h5 class="panel-title pull-right">March 2018</h5> -->
</div>
<div class="panel-body">
<a href="/justice/2018/03/intimate-femicide-south-africa/"><img src="/justice/2018/02/intimate%20femicide%20south%20africa%20%281%29_770.png" alt="" class="img-responsive" />
</a>
<h1><a href="/justice/2018/03/intimate-femicide-south-africa/">The biggest threat to women in South Africa is their partners</a></h1>
<h3>by Kristy Woudstra</h3> 
<h2>An investigation of why one woman is murdered every eight hours by her husband or boyfriend in this African country — and how advocates are trying to stop it.</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="http://www.ucobserver.org/classifieds/" target="_self"><img src="/2018/03/testimonials-3.png" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Editorials</h4>
<!-- <h5 class="panel-title pull-right">March 2018</h5> -->
</div>
<div class="panel-body">
<a href="/editorials/2018/03/observations-final-conversations/">
<img src="/author/2018/01/jocelyn-bell-head-shot_200.jpg" class="img-circle author" alt="Jocelyn Bell%" />


</a>
<h1><a href="/editorials/2018/03/observations-final-conversations/">Observations: My last conversation with Nanny</a></h1>
<h3>by Jocelyn Bell</h3> 
<h2>Editor Jocelyn Bell reflects on the power of our final words with loved ones.</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/354514772&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true"></iframe>

</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/donate/" target="_self"><img src="/2017/09/image001.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<div class="panel panel-main">
<div class="panel-heading">
<h4 class="panel-title pull-left">Video</h4>
<!-- <h5 class="panel-title pull-right">March 2018</h5> -->
</div>
<div class="panel-body">
<a href="/video/2018/03/playing_by_heart/"><img src="/video/2018/03/kara%20shaw_770.png" alt="" class="img-responsive" />
</a>
<h1><a href="/video/2018/03/playing_by_heart/">ObserverDocs: Playing by Heart</a></h1>
<h3>by Observer Staff</h3> 
<h2>Kara Shaw was born prematurely, became almost totally blind and was later diagnosed with autism spectrum disorder. The 28-year-old also has a unique musical ability, serving as a United Church music director, and performing piano on local and national stages.</h2>
</div>
</div><!-- /.panel -->






</div><!-- /.widget --></div>
</div>
<!-- /.widget collection -->

<!-- widget collection -->
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="http://www.ucobserver.org/subscribe/" target="_blank"><img src="/2017/01/bigboxsubscribe-march2016c.jpg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">



<div class="widget-tabs">
		
<!-- start tab controls -->
<ul class="nav nav-tabs">

<li role="presentation" class="active"><h4><a href="#editor_picktab1" data-toggle="tab">Editors' Picks</a></h4></li><li role="presentation" ><h4><a href="#editor_picktab2" data-toggle="tab">Most Popular </a></h4></li>
</ul>
<!-- end tab controls -->

<!-- tab panes -->
<div class="tab-content">


<div class="tab-pane fade active in" id="editor_picktab1">

<div><h4>Ethics</h4>
<h5>March 2018</h5>
<h1><a href="/ethics/2018/03/egerton-ryerson-tarnished-hero/">Egerton Ryerson: The legacy of a tarnished hero</a></h1>
<h3>by Mike Milne</h3> 
<h2>He founded public education in Ontario — and this very magazine — while also promoting residential schools. How should we judge Ryerson today? Some students want his name and image gone.</h2>
</div><!-- /.related-story -->
          


<div><h4>Faith</h4>
<h5>March 2018</h5>
<h1><a href="/faith/2018/03/louise-pelley-organist/">Church organist has been leading worship for 86 years</a></h1>
<h3>by Wendy Lowden</h3> 
<h2>And Louise Pelley is still going strong at 98 years old.</h2>
</div><!-- /.related-story -->
          


<div><h4>Society</h4>
<h5>February 2018</h5>
<h1><a href="/society/2018/02/pro-choice-advocates/">Pro-choice advocates still at risk despite Ontario’s new abortion law </a></h1>
<h3>by Jackie  Gillard</h3> 
<h2>Threatening messages spray-painted on their doors and lawns won’t stop those advocating for reproductive rights. If anything, they feel even more determined to help protect those seeking an abortion.</h2>
</div><!-- /.related-story -->
          



</div><!-- /.tab-pane -->


<div class="tab-pane fade" id="editor_picktab2">

<div><h4>Justice</h4>
<h5>March 2018</h5>
<h1><a href="/justice/2018/03/intimate-femicide-south-africa/">The biggest threat to women in South Africa is their partners</a></h1>
<h3>by Kristy Woudstra</h3> 
<h2>An investigation of why one woman is murdered every eight hours by her husband or boyfriend in this African country — and how advocates are trying to stop it.</h2>
</div><!-- /.related-story -->
          


<div><h4>Society</h4>
<h5>March 2016</h5>
<h1><a href="/society/2016/03/fighter/">The fighter</a></h1>
<h3>by Richard Wright</h3> 
<h2>When he was 13 years old, Willie Blackwater stood up to his abuser at a B.C. Indian residential school. His defiance would eventually help change the course of Canadian history.
</h2>
</div><!-- /.related-story -->
          


<div><h4>Society</h4>
<h5>March 2018</h5>
<h1><a href="/society/2018/03/last-words/">14 writers share their moving final conversations with loved ones</a></h1>
<h3>by Various Writers</h3> 
<h2>These stories will make you laugh, cry and rage. Maybe they’ll spark a fond memory. Or perhaps they’ll prompt you to consider the things you need to say now, before it’s too late.</h2>
</div><!-- /.related-story -->
          



</div><!-- /.tab-pane -->


</div><!-- /. tab content -->
</div><!-- /.widget-tabs -->




</div><!-- /.widget --><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget">


<a href="/submission%20guidelines-2018.pdf" target="_blank"><img src="/2018/02/submission%20guidelines-2018.jpeg" alt="Promotional Image" class="img-responsive go-big" /></a>



</div><!-- /.widget -->
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 widget hidden-xs">


<a class="twitter-timeline" href="https://twitter.com/UC_Observer" data-widget-id="563087309076447236">Tweets by @UC_Observer</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div><!-- /.widget --></div>
</div>
<!-- widget collection /.-->
</div><!-- /.row -->
</div><!-- /.col 3 -->

</div><!-- /.row -->








<!-- autohandler -->
<!-- footer -->
<div class="row footer-top">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 footer-logo">
<a href="/"><img src="/ui/img/ucobserver_logo_white.png" alt="ucobserver_logo_white" class="img-responsive col-xs-center-block" /></a>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 col-lg-text-right col-md-text-right col-sm-text-right col-xs-text-center media-icons">
<a href="/newsletter/"><img src="/ui/img/newsletter.png" height="44" class="padding-icon" alt="Sign up for our newsletter"></a>
<a href="https://soundcloud.com/observerdocs" target="_blank"><img src="/ui/img/soundcloud.png" height="44" class="padding-icon" alt="UCObserver on SoundCloud"></a>
<a href="https://www.youtube.com/user/UCObserver" target="_blank"><img src="/ui/img/youtube.png" height="44" class="padding-icon" alt="UCObserver on YouTube"></a>
<a href="https://www.facebook.com/pages/United-Church-Observer/127605123918385" target="_blank"><img src="/ui/img/facebook.png" height="44" class="padding-icon" alt="UCObserver on Facebook"></a>
<a href="https://twitter.com/UC_Observer" target="_blank"><img src="/ui/img/twitter.png" height="44" class="padding-icon" alt="UCObserver on Twitter"></a>
<a href="/rssfeeds/"><img src="/ui/img/rss.png" height="44" class="padding-icon" alt="UCObserver's RSS Feed"></a>
</div><!-- ./newsletter, tagline, social icons -->
</div><!-- ./footer-top -->

<div class="row gray footer">

<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Contact us</h1>
<ul> 
    <li><a href="/newsletter/">Sign up for our newsletter<br /></a></li> 
    <li><a href="/donate/">Donate to the Friends Fund<br /></a></li> 
    <li><a href="/contact/">General Inquiries</a></li> 
    <li><a href="/resources/">Observer Reps</a></li> 
    <li><a href="/subscribe/">Subscriber Services</a></li> 
    <li><a href="/contact/">Advertise</a></li> 
    <li><a href="/promo_circ_staff/">Promotions</a></li> 
    <li><a href="/classifieds/">Classifieds</a></li> 
    <li><a target="_blank" href="/2018/01/submission%20guidelines-2018.pdf">Submission Guidelines</a></li> 
  </ul>
<h1>About the Observer</h1>
<p>Founded in 1829, The United Church Observer is the oldest continuously published magazine in North America and the second oldest in the English speaking world. It has won international acclaim for journalistic excellence and garnered more awards for writing than any other Canadian religious publication. <a href="/about/">Read more...</a></p>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Masthead</h1>
<ul class="masthead"> 
    <li>Editor/Publisher: Jocelyn Bell</li> 
    <li>Managing Editor (Print and digital): Kristy Woudstra<br /></li> 
    <li>Senior Editor: Caley Moore </li> 
    <li>Assistant Editor: Elena Gritzan</li> 
    <li>Digital Content Editor: Kevin Spurgaitis</li> 
    <li>Senior Writer: Mike Milne</li> 
    <li>Art Director: Ross Woolford</li> 
    <li>Editorial Administration: Patricia Ingold<br /><br /></li> 
    <li>Promotions Manager: Sharon Doran</li> 
    <li>Circulation Manager: Evelyn Roque<br /></li> 
    <li>Advertising Director: Maureen Werner</li> 
    <li>Administrative Assistant: Marilou Manansala</li> 
  </ul>
</div><!-- /.col-12 -->
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<h1>Copyright Information</h1>
<p>The Observer regrets that it cannot accept responsibility for unsolicited manuscripts. All contents © 2016 Observer Publications Inc.; may not be reprinted or republished without written permission. The Observer is not responsible for the content of external internet sites. To link to us from your website, contact The Observer's webmaster. <a href="/contact/">Click here</a>.</p>
</div><!-- /.col-12 -->

</div><!-- /.footer -->

</div>

<!-- Third Party Includes
================================================== -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4610972-1");
pageTracker._trackPageview();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-557c81e40f60c5fc" async="async"></script>

<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/ui/js/jquery.min.js"></script>
<script src="/ui/js/bootstrap.min.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/ui/js/ie10-viewport-bug-workaround.js"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="/ui/js/jquery.scrollify.min.js"></script>
<script src="/ui/js/jquery.mobile.custom.min.js"></script>


<!-- Slider js -->
<script>
	$('.carousel').carousel({
		interval:   7000,
		pause: "false"	
	});
	
</script>

<!-- Newsletter pop-up -->
<!-- pop-up cookie -->
<script>
function SetCookie(cookieName,cookieValue,nDays) {
 var today = new Date();
 var expire = new Date();
 if (nDays==null || nDays==0) nDays=1;
  expire.setTime(today.getTime() + 3600000*24*nDays);
  document.cookie = cookieName+"="+escape(cookieValue)
			+ ";expires="+expire.toGMTString() + ";path=/";
}

function nomore() {
  SetCookie("ucobserver_newsletter_signup",1,100);
  $('#NewsletterModal').modal('hide');
}

function notnow() {
  SetCookie("ucobserver_newsletter_signup",1,2);
  $('#NewsletterModal').modal('hide');
}

</script>


<!-- start: modal window -->
<div class="modal fade" id="NewsletterModal" tabindex="-1" role="dialog" aria-labelledby="NewsletterModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true" onclick="notnow()">&times;</button>
<h4 class="modal-title"></h4>
</div>
<div class="pop-up_bg">
<div class="modal-body">
<h1>See for yourself</h1>
<h2>Get The Observer's articles, videos or podcasts straight to your in-box.</h2>
<form action="//ucobserver.us11.list-manage.com/subscribe/post?u=e7bb561f7f940952a3aaf474c&amp;id=392a696a06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline validate" target="_blank" novalidate>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="email address">
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e7bb561f7f940952a3aaf474c_392a696a06" tabindex="-1" value=""></div>
<button type="submit" class="btn btn-default-inverse" name="subscribe" id="mc-embedded-subscribe" onclick="nomore()">Sign up</button>
</div>
</form>
</div><!-- /.modal-body -->
<div class="modal-footer">
<h6>Your privacy is important to us. We will never share, rent or sell your email address.</h6>
<a class="" href="javascript:nomore()">Please don't show this to me again.</a>
<!-- <a href="javascript:signup()" class="">Sign Up To Receive Emails</a> -->
</div>
</div><!-- /.pop-up_bg -->
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<!-- end: modal window -->

<!-- loads modal when page loads -->  
<script type="text/javascript">
if (document.cookie.indexOf("ucobserver_newsletter_signup") < 0) {
    $("#NewsletterModal").modal("show");
}
</script>

<!-- allow swipe for slideshow. See http://lazcreative.com/blog/adding-swipe-support-to-bootstrap-carousel-3-0/ -->
<script>
$(document).ready(function() {  
  	$("#feature-slideshow").swiperight(function() {  
    	$(this).carousel('prev');  
	});  
	$("#feature-slideshow").swipeleft(function() {  
	$(this).carousel('next');  
	});  
});  
</script>

</body>
</html>

